<!doctype html> <html lang="en"> <head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nonitro/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nonitro=1"}else{document.location.href=href.replace("#","?nonitro=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nonitro=1"}else{document.location.href=href.replace("#","&nonitro=1#")}}}}</script><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="X-UA-Compatible" content="ie=edge" /><meta name="theme-color" content="#19202B" /><title>How to turn off pre-edits in Fortnite after 15.20 update - Dexerto</title><meta name="description" content="Everything you need to know about the new &#039;disable pre-edits&#039; in Fortnite, including how to do it and what the option changes in-game." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="How to turn off pre-edits in Fortnite after 15.20 update - Dexerto" /><meta property="og:description" content="Everything you need to know about the new &#039;disable pre-edits&#039; in Fortnite, including how to do it and what the option changes in-game." /><meta property="og:url" content="https://www.dexerto.com/?p=1494354" /><meta property="og:site_name" content="Dexerto" /><meta property="article:publisher" content="https://en-gb.facebook.com/Dexerto/" /><meta property="article:published_time" content="2021-01-14T00:18:53+00:00" /><meta property="og:image" content="https://s3.us-east-1.amazonaws.com/dexerto-assets-production-cbbdf288/uploads/2021/01/13235653/Fortnite-building.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Dexerto" /><meta name="twitter:site" content="@Dexerto" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Tanner Pierce" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="2 minutes" /><meta name="generator" content="NitroPack" /><script>(function(){var a=false;var e=document.documentElement.classList;var i=navigator.userAgent.toLowerCase();var n=["android","iphone","ipad"];var r=n.length;var o;var d=null;for(var t=0;t<r;t++){o=n[t];if(i.indexOf(o)>-1)d=o;if(e.contains(o)){a=true;e.remove(o)}}if(a&&d){e.add(d);if(d=="iphone"||d=="ipad"){e.add("ios")}}})();</script><script type="text/worker" id="nitro-web-worker">var preloadRequests=0;var remainingCount={};var baseURI="";self.onmessage=function(e){switch(e.data.cmd){case"RESOURCE_PRELOAD":var o=e.data.requestId;remainingCount[o]=0;e.data.resources.forEach(function(e){preload(e,function(o){return function(){console.log(o+" DONE: "+e);if(--remainingCount[o]==0){self.postMessage({cmd:"RESOURCE_PRELOAD",requestId:o})}}}(o));remainingCount[o]++});break;case"SET_BASEURI":baseURI=e.data.uri;break}};function preload(e,o){if(typeof URL!=="undefined"&&baseURI){try{var r=new URL(e,baseURI);e=r.href}catch(e){console.log("Worker error: "+e.message)}}console.log("Preloading "+e);try{var n=new Request(e,{mode:"no-cors",redirect:"follow"});fetch(n).finally(o)}catch(r){var a=new XMLHttpRequest;a.responseType="blob";a.onload=o;a.onerror=o;a.open("GET",e,true);a.send()}}</script><script>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</script><link rel="preconnect" href="https://cdn-alcba.nitrocdn.com" /><style type="text/css" id="nitro-critical-css">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</style> <link rel="apple-touch-icon" sizes="180x180" href="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/wp-content/themes/dexerto/assets/images/icon/apple-touch-icon.png" /> <link rel="icon" type="image/png" sizes="32x32" href="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/wp-content/themes/dexerto/assets/images/icon/favicon-32x32.png" /> <link rel="icon" type="image/png" sizes="16x16" href="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/wp-content/themes/dexerto/assets/images/icon/favicon-16x16.png" /> <link rel="mask-icon" color="#19202B" href="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/source/rev-ada0c53/wp-content/themes/dexerto/assets/images/icon/safari-pinned-tab.svg" /> <link rel="shortcut icon" href="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/source/rev-ada0c53/wp-content/themes/dexerto/assets/images/icon/favicon.ico" /> <link rel="preconnect" href="https://d2zv5rkii46miq.cloudfront.net" /> <link rel="preconnect" href="https://message.sp-prod.net" /> <link rel="preconnect" href="https://secure.gravatar.com" /> <link rel="preconnect" href="https://ccpa-service.sp-prod.net" /> <link rel="preconnect" href="https://sb.scorecardresearch.com" /> <link rel="preconnect" href="https://www.googletagmanager.com" /> <link rel="preconnect" href="https://www.google-analytics.com" /> <link rel="preconnect" href="https://securepubads.g.doubleclick.net" /> <link rel="preconnect" href="https://adservice.google.com" /> <link rel="preconnect" href="https://www.googletagservices.com" /> <link rel="preconnect" href="https://tpc.googlesyndication.com" /> <link rel="preconnect" href="https://connect.facebook.net" /> <link rel="preconnect" href="https://cdn.jwplayer.com" /> <link rel="preconnect" href="https://cdn.syndication.twimg.com" /> <link rel="preconnect" href="https://platform.twitter.com" /> <link rel="preconnect" href="https://syndication.twitter.com" /> <template data-nitro-marker-id="716e7c6a15b0189ac69f7ea33823abaf-1"></template> <template data-nitro-marker-id="c11d364a16a111092ef27037505f043b-1"></template> <template data-nitro-marker-id="f0560892aa67588e5260282566d2f2a9-1"></template> <template data-nitro-marker-id="02401f45c3b50268a2d9ed491d4271cf-1"></template> <template data-nitro-marker-id="d8892a9095054ca33d63dbab01068e39-1"></template> <template data-nitro-marker-id="748b277d56fad496602b2393a9d497a1-1"></template> <template data-nitro-marker-id="db67036ade913913e2b42ce6eb972ddb-1"></template> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=32266174&amp;cv=3.6.0&amp;cj=1"> </noscript> <template data-nitro-marker-id="c86f24d4da75f224d9d6e814abbd5ab6-1"></template> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR7KFTJ" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <link rel="canonical" href="https://www.dexerto.com/?p=1494354" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","author":{"@type":["Person"],"@id":"https://www.dexerto.com/#/schema/person/302e7322fb7941d32d863747467beffc","name":"Tanner Pierce","image":{"@type":"ImageObject","@id":"https://www.dexerto.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/272ff7d079ec47da5a5a912a62f9361c?s=96&d=mm&r=g","caption":"Tanner Pierce"},"sameAs":["ross.deason@dexerto.com"]},"headline":"How to turn off pre-edits in Fortnite after 15.20 update","datePublished":"2021-01-14T00:18:53+00:00","dateModified":"2021-01-14T00:18:53+00:00","mainEntityOfPage":true,"publisher":{"@type":"Organization","@id":"https://www.dexerto.com/#organization","name":"Dexerto","url":"https://www.dexerto.com/","sameAs":["https://en-gb.facebook.com/Dexerto/","https://www.instagram.com/dexerto/?hl=en","https://www.linkedin.com/company/dexerto-ltd","https://www.youtube.com/channel/UCU9Ra54_MiPLVlhY01pPkag","https://twitter.com/Dexerto"],"logo":{"@type":"ImageObject","@id":"https://www.dexerto.com/#logo","inLanguage":"en-US","url":"https://s3.amazonaws.com/dexerto-assets-production-cbbdf288/uploads/2020/10/15124734/dexerto-logo-1.png","width":151,"height":47,"caption":"Dexerto"},"image":{"@id":"https://www.dexerto.com/#logo"}},"articleSection":"Fortnite,Gaming","dateLine":"Thursday, January 14th, 2021","articleBody":"While Fortnite update v15.20 added a bunch of new features to the game, including two new weapons and more, one of the smaller but more significant changes came in the form of a &#8220;disable pre-edits&#8221; option, which has been a highly sought-after feature in the community for a while.\n\n\t\t\n\t\t\t\n\t\t\n\t\nWhile most Fortnite players are talking about the two new weapons added in the v15.20 patch, another major subject is that of the new option to disable pre-edits, which has been heavily requested by players for several years now.\nBut how does the new option actually function and how can you turn it off? Here&#8217;s everything you need to know about the small but important feature.\nWhat is a pre-edit in Fortnite and what does disabling it change?\n&nbsp;\nEpic GamesWhen pre-edits are disabled, the option to edit before you build the object isn&#8217;t available.\nPre-editing a structure basically means you have the ability to edit the shape/design of the structure before you actually place it and start building.\nWhile this might seem good on paper, it can lead to many unfortunate mishaps while building at a quick rate, like unintended builds, which could be the difference between surviving or falling during a gunfight.\n\nRead More: Where to find Predator\u2019s ship in Fortnite: Location guide\n\nFor years, many fans and top streamers, like SypherPK, have been calling for the feature to be removed, which would basically eliminate the option for mistakes when building, forcing players to put down a specific panel before they can edit it. Now, Epic Games have finally made the request a reality.\nHow it works is simple: if you have &#8220;disable pre-edits&#8221; on, you simply won&#8217;t see the edit button show up when you&#8217;re on your build screen. Once you place an object, then the option to edit will become available.\nHow to disable pre-edits in Fortnite\nEpic GamesThe option to disable pre-edits can be found in the settings.\nFinding the option is very simple, however, considering Fortnite&#8217;s settings can be an intimidating, jumbled mess at times, it may be a bit confusing if you don&#8217;t know where to look:\n\nOpen the Fortnite menu\nSelect the &#8220;Settings&#8221; option\nTab over to the &#8220;Game&#8221; section\nScroll down to the &#8220;Building section\nFind the &#8220;Disable Pre-Edit Option&#8221; (it should be the second option) and turn it on\nApply your changes\nThe changes should take effect the next time you exit the menu\n\nThe best part is that, if you&#8217;re not sure whether or not you want the option to be disabled, you can turn it on or off mid-match without a problem.\n\nRead More: How to get Hop Rock Dualies exotic weapon in Fortnite\n\nAll in all, it&#8217;s a pretty nice feature, and it&#8217;s recommended that you try it out a couple of times and see if it improves your game at all, especially if you&#8217;re someone who has difficulty building with pre-edits enabled.","image":{"@type":"ImageObject","@id":"https://www.dexerto.com/?p=1494354#primaryimage","inLanguage":"en-US","url":"https://s3.us-east-1.amazonaws.com/dexerto-assets-production-cbbdf288/uploads/2021/01/13235653/Fortnite-building.jpg","width":1600,"height":900},"video":[]}]}</script> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@type":"BreadcrumbList","@id":"https://www.dexerto.com/?p=1494354#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.dexerto.com/fortnite/","url":"https://www.dexerto.com/fortnite/","name":"Fortnite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.dexerto.com/?p=1494354","url":"https://www.dexerto.com/?p=1494354","name":"How to turn off pre-edits in Fortnite after 15.20 update"}}]}</script> <link rel='dns-prefetch' href='//s.w.org' /> <template data-nitro-marker-id="19015f4806b136a7a8e6ab4b2ae15963-1"></template> <template data-nitro-marker-id="jquery-core-js"></template> <template data-nitro-marker-id="advanced-ads-advanced-js-js-extra"></template> <template data-nitro-marker-id="advanced-ads-advanced-js-js"></template> <template data-nitro-marker-id="advanced-ads-responsive-js-extra"></template> <template data-nitro-marker-id="advanced-ads-responsive-js"></template> <template data-nitro-marker-id="advanced_ads_pro/visitor_conditions-js-extra"></template> <template data-nitro-marker-id="advanced_ads_pro/visitor_conditions-js"></template> <template data-nitro-marker-id="advanced-ds-pro/front-js"></template> <template data-nitro-marker-id="advanced-ads-pro/cache_busting-js-extra"></template> <template data-nitro-marker-id="advanced-ads-pro/cache_busting-js"></template> <link rel="https://api.w.org/" href="https://www.dexerto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dexerto.com/wp-json/wp/v2/posts/1494354" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dexerto.com/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dexerto.com/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://www.dexerto.com/?p=1494354' /> <link rel="alternate" type="application/json+oembed" href="https://www.dexerto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dexerto.com%2Ffortnite%2Fhow-to-turn-off-pre-edits-in-fortnite-after-15-20-update-1494354%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.dexerto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dexerto.com%2Ffortnite%2Fhow-to-turn-off-pre-edits-in-fortnite-after-15-20-update-1494354%2F&#038;format=xml" /> <template data-nitro-marker-id="5eb4d59a72b3581432da6ec086297694-1"></template> <template data-nitro-marker-id="94b1f0588c20a092414e5ba84ff0bdad-1"></template> <link rel="amphtml" href="https://www.dexerto.com/fortnite/how-to-turn-off-pre-edits-in-fortnite-after-15-20-update-1494354/?amp" /><script type="text/plain" data-tcf="waiting-for-consent" data-id="1416409" data-bid="1" data-placement="article-gam">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</script> <script nitro-exclude>window.IS_NITROPACK=!0;window.NITROPACK_STATE='FRESH';</script><script>window.nitro_lazySizesConfig=window.nitro_lazySizesConfig||{};window.nitro_lazySizesConfig.lazyClass="nitro-lazy";nitro_lazySizesConfig.srcAttr="nitro-lazy-src";nitro_lazySizesConfig.srcsetAttr="nitro-lazy-srcset";nitro_lazySizesConfig.expand=10;nitro_lazySizesConfig.expFactor=1;nitro_lazySizesConfig.hFac=1;nitro_lazySizesConfig.loadMode=1;nitro_lazySizesConfig.ricTimeout=50;nitro_lazySizesConfig.loadHidden=true;(function(){var e=null;var t=false;var r=false;var i={childList:false,attributes:true,subtree:false,attributeFilter:["src"],attributeOldValue:true};function a(e){e.src=e.getAttribute("nitro-og-src")}function n(e){var t=new MutationObserver(function(t,r){t.forEach(t=>{var a=e.getAttribute("nitro-og-src");var n=e.src.replace(t.oldValue,"");if(e.src.indexOf("data:")===0&&["?","&"].indexOf(n.substr(0,1))>-1){if(a.indexOf("?")>-1){e.setAttribute("nitro-og-src",a+"&"+n.substr(1))}else{e.setAttribute("nitro-og-src",a+"?"+n.substr(1))}r.disconnect();e.src=t.oldValue;r.observe(e,i)}})});t.observe(e,i)}function o(){window.removeEventListener("scroll",o);window.nitro_lazySizesConfig.expand=300}window.addEventListener("scroll",o);window.addEventListener("NitroStylesLoaded",function(){t=true});window.addEventListener("load",function(){r=true});window.addEventListener("message",function(e){if(e.data.action&&e.data.action==="playBtnClicked"){var t=document.getElementsByTagName("iframe");for(var r=0;r<t.length;r++){if(e.source===t[r].contentWindow){a(t[r])}}}});document.addEventListener("lazybeforeunveil",function(e){var r=false;var i=e.target.getAttribute("nitro-lazy-bg");if(i){let t=e.target.style.backgroundImage.replace("data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==",i.replace(/\(/g,"%28").replace(/\)/g,"%29"));if(t===e.target.style.backgroundImage){t="url("+i.replace(/\(/g,"%28").replace(/\)/g,"%29")+")"}e.target.style.backgroundImage=t;r=true}var a=e.target.className.indexOf("elementor-invisible")!=-1;if(a){r=true;if(t){e.target.className=e.target.className.replace("elementor-invisible","")}else{window.addEventListener("NitroStylesLoaded",function(e){return function(){e.className=e.className.replace("elementor-invisible","")}}(e.target))}}if(!r){var n=e.target.tagName.toLowerCase();if(n!=="img"&&n!=="iframe"){e.target.querySelectorAll("img[nitro-lazy-src],img[nitro-lazy-srcset]").forEach(function(e){e.classList.add("nitro-lazy")})}}});document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll("iframe[nitro-og-src]").forEach(n)})})();</script><script id="nitro-lazyloader">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</script><script id="c11d364a16a111092ef27037505f043b-1" type="nitropack/inlinescript" class="nitropack-inline-script">
			// GDPR Stub file.
			!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
		</script><script id="f0560892aa67588e5260282566d2f2a9-1" type="nitropack/inlinescript" class="nitropack-inline-script">
			// CCPA Stub file.
			(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
		</script><script id="02401f45c3b50268a2d9ed491d4271cf-1" type="nitropack/inlinescript" class="nitropack-inline-script">window._sp_={config:{accountId:1523,baseEndpoint:"https://sourcepoint.dexerto.com",targetingParams:{type:"GDPR"}}};window._sp_ccpa={config:{mmsDomain:"https://message.sp-prod.net",ccpaOrigin:"https://ccpa-service.sp-prod.net",accountId:1523,getDnsMsgMms:true,alwaysDisplayDns:false,targetingParams:{type:"CCPA"}}};</script><script id="db67036ade913913e2b42ce6eb972ddb-1" type="nitropack/inlinescript" class="nitropack-inline-script">
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "32266174" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = "https://sb.scorecardresearch.com/cs/32266174/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script><script id="c86f24d4da75f224d9d6e814abbd5ab6-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MR7KFTJ');</script><script id="19015f4806b136a7a8e6ab4b2ae15963-1" type="nitropack/inlinescript" class="nitropack-inline-script">
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script><script id="advanced-ads-advanced-js-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":true,"custom-cookie-name":"","custom-cookie-value":"","consent-method":"iab_tcf_20","state":"unknown"}};
/* ]]> */
</script><script id="advanced-ads-responsive-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script><script id="advanced_ads_pro/visitor_conditions-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script><script id="advanced-ads-pro/cache_busting-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.dexerto.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script><script id="5eb4d59a72b3581432da6ec086297694-1" type="nitropack/inlinescript" class="nitropack-inline-script">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><script id="94b1f0588c20a092414e5ba84ff0bdad-1" type="nitropack/inlinescript" class="nitropack-inline-script">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script><script id="61d343511551b7a9aafc8198bbd44fa2-1" type="nitropack/inlinescript" class="nitropack-inline-script">
			if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};
				jwplayer('jwplayer_M2IIr5rk_scyvyYe0_div').setup(
				{"playlist":"https:\/\/cdn.jwplayer.com\/feeds\/M2IIr5rk.json","ph":2}
			);
		</script><script id="289cf5ae33fdac3faf008ae16ba01148-1" type="nitropack/inlinescript" class="nitropack-inline-script">window.__tcfapi("getTCData",2,function(e,l){console.log("data.gdprApplies: "+e.gdprApplies);if(e.gdprApplies){document.getElementById("gdpr_link").style.display="flex";document.getElementById("ccpa_link").style.display="none"}});window.__uspapi("getCustomVendorRejects",1,function(e,l){console.log("uspData: "+e);if(e.ccpaApplies){document.getElementById("ccpa_link").style.display="flex";document.getElementById("gdpr_link").style.display="none"}});</script><script id="advanced-ads-sticky-footer-js-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"dex-sticky","placements":[]};
/* ]]> */
</script><script id="advadsTrackingGAFront-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script><script id="advadsTrackingHandle-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.dexerto.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"frontend","blogId":"1"};
/* ]]> */
</script><script id="wp-embed-js-after" type="nitropack/inlinescript" class="nitropack-inline-script">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener("impressionViewable",function(e){var t=document.querySelector(".ad__header");var a=3e3;var o=false;var i=e.slot.getSlotElementId();if(i.indexOf("leaderboard")<0){return}if(typeof t!=="undefined"&&t!==null){if(o===false){t.classList.add("sticky")}setTimeout(function(){t.classList.remove("sticky");t.classList.add("relative");t.style.top=0},a);o=true}})});</script><script id="0c66c173a98845241da35f13ce430323-1" type="nitropack/inlinescript" class="nitropack-inline-script">window.advads_has_ads = [["1416409","ad",null],["1421850","ad",null],["1416415","ad",null],["1416416","ad",null],["1416413","ad",null],["1416414","ad",null],["1423263","ad",null],["1423267","ad",null],["1426914","ad",null],["1423269","ad",null],["1423243","ad",null],["1423244","ad",null],["1416420","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script id="c5cb27b8877b81484f8ef36b98275b01-1" type="nitropack/inlinescript" class="nitropack-inline-script">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script><template id="nitro-deferred-styles-marker"></template><script>(function(e){"use strict";if(!e.loadCSS){e.loadCSS=function(){}}var t=loadCSS.relpreload={};t.support=function(){var t;try{t=e.document.createElement("link").relList.supports("preload")}catch(e){t=false}return function(){return t}}();t.bindMediaToggle=function(e){var t=e.media||"all";function a(){e.media=t}if(e.addEventListener){e.addEventListener("load",a)}else if(e.attachEvent){e.attachEvent("onload",a)}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(a,3e3)};t.poly=function(){if(t.support()){return}var a=e.document.getElementsByTagName("link");for(var n=0;n<a.length;n++){var o=a[n];if(o.rel==="preload"&&o.getAttribute("as")==="style"&&!o.getAttribute("data-loadcss")){o.setAttribute("data-loadcss",true);t.bindMediaToggle(o)}}};if(!t.support()){t.poly();var a=e.setInterval(t.poly,500);if(e.addEventListener){e.addEventListener("load",function(){t.poly();e.clearInterval(a)})}else if(e.attachEvent){e.attachEvent("onload",function(){t.poly();e.clearInterval(a)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{e.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);</script></head> <body class="leading-normal tracking-normal text-gray-800 gradient font-body relative"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR7KFTJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <header id="header" class="static sticky top-0 w-full z-30 text-white bg-gray-800 border-b-2 border-blue-600"> <div class="container h-full px-5 z-40 mx-auto flex flex-no-wrap items-center justify-between menu-container relative md:static"> <div class="w-1/3 lg:hidden flex items-center justify-start"> <button id="button-header" class="relative nav-toggler" aria-label="Main menu" style="width:37px;height:17px;"> <svg id="menu-icon" class="absolute inset-0 fill-current text-white" xmlns="http://www.w3.org/2000/svg" width="31" height="17" viewbox="0 0 31 17"> <g fill-rule="nonzero"> <rect width="31" height="3" y="14" rx="1.5"></rect> <rect width="31" height="3" y="7" rx="1.5"></rect> <rect width="31" height="3" rx="1.5"></rect> </g> </svg> <svg id="close-icon" class="absolute inset-0 fill-current text-white" xmlns="http://www.w3.org/2000/svg" width="17" height="17" viewbox="0 0 15 15"> <path fill-rule="nonzero" d="M8.875 7.5l5.84 5.84a.972.972 0 1 1-1.375 1.375L7.5 8.875l-5.84 5.84A.972.972 0 1 1 .285 13.34l5.84-5.84-5.84-5.84A.972.972 0 0 1 1.66.285l5.84 5.84 5.84-5.84a.972.972 0 1 1 1.375 1.375L8.875 7.5z"></path> </svg> </button> </div> <a class="w-1/3 lg:w-auto h-full relative flex-shrink-0 leading-none flex items-center justify-center" href="https://www.dexerto.com"> <img alt="Logo" media="(max-width: 979px)" width="35" height="35" layout="fixed" sizes="35px" nitro-lazy-srcset="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/wp-content/themes/dexerto/assets/images/logo/mobile@2x.png 45w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/wp-content/themes/dexerto/assets/images/logo/mobile@2x.png 90w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/wp-content/themes/dexerto/assets/images/logo/mobile@3x.png 135w" nitro-lazy-src="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/wp-content/themes/dexerto/assets/images/logo/mobile.png" class="lg:hidden xl:hidden object-contain h-full py-2 nitro-lazy" nitro-lazy-empty id="MjA1OjEwOQ==-1" src="data:image/svg+xml;nitro-empty-id=MjA1OjEwOQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDUgNDYiIHdpZHRoPSI0NSIgaGVpZ2h0PSI0NiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> <img alt="Logo" media="(min-width: 980px)" width="150" height="32" layout="fixed" sizes="150px" nitro-lazy-srcset="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/wp-content/themes/dexerto/assets/images/logo/primary@2x.png 150w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/wp-content/themes/dexerto/assets/images/logo/primary@2x.png 300w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/wp-content/themes/dexerto/assets/images/logo/primary@3x.png 450w" nitro-lazy-src="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/wp-content/themes/dexerto/assets/images/logo/primary.png" class="hidden lg:block object-contain nitro-lazy" nitro-lazy-empty id="MjA4OjExMQ==-1" src="data:image/svg+xml;nitro-empty-id=MjA4OjExMQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTUwIDI4IiB3aWR0aD0iMTUwIiBoZWlnaHQ9IjI4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </a> <div id="navigation-dropdown" class="navigation-dropdown container lg:w-full h-full bg-gray-800 mx-auto absolute lg:relative inset-x-0 top-0 lg:inset-auto lg:flex-no-wrap lg:flex border-t-2 border-gray-900 lg:border-none md:mt-12 xl:mt-0"> <ul id="menu-main-menu" class="flex flex-1 flex-col lg:flex-row items-start lg:items-center lg:whitespace-no-wrap py-0 lg:px-4"><li class='text-white w-full lg:w-auto border-b-2 lg:border-none border-gray-900'><a class='block text-xs uppercase tracking-px px-4 py-3 lg:py-0 lg:hover:text-blue-600 color-transition' href='/esports/'>Esports</a></li> <li class='text-white w-full lg:w-auto border-b-2 lg:border-none border-gray-900'><a class='block text-xs uppercase tracking-px px-4 py-3 lg:py-0 lg:hover:text-blue-600 color-transition' href='/entertainment/'>Influencers</a></li> <li class='text-white w-full lg:w-auto border-b-2 lg:border-none border-gray-900'><a class='block text-xs uppercase tracking-px px-4 py-3 lg:py-0 lg:hover:text-blue-600 color-transition' href='/guides/'>Guides</a></li> <li class='text-white w-full lg:w-auto border-b-2 lg:border-none border-gray-900'><a class='block text-xs uppercase tracking-px px-4 py-3 lg:py-0 lg:hover:text-blue-600 color-transition' href='/videos/'>Watch</a></li> <li class='text-white w-full lg:w-auto border-b-2 lg:border-none border-gray-900'><a class='block text-xs uppercase tracking-px px-4 py-3 lg:py-0 lg:hover:text-blue-600 color-transition' href='/call-of-duty/'>Call of Duty</a></li> <li class='text-white w-full lg:w-auto border-b-2 lg:border-none border-gray-900'><a class='block text-xs uppercase tracking-px px-4 py-3 lg:py-0 lg:hover:text-blue-600 color-transition' href='/valorant/'>Valorant</a></li> <li class='text-white w-full lg:w-auto border-b-2 lg:border-none border-gray-900'><a class='block text-xs uppercase tracking-px px-4 py-3 lg:py-0 lg:hover:text-blue-600 color-transition' href='/fifa/'>Fifa</a></li> <li class='text-white w-full lg:w-auto border-b-2 lg:border-none border-gray-900'><a class='block text-xs uppercase tracking-px px-4 py-3 lg:py-0 lg:hover:text-blue-600 color-transition' href='/apex-legends/'>Apex</a></li> <li class='text-white w-full lg:w-auto border-b-2 lg:border-none border-gray-900'><a class='block text-xs uppercase tracking-px px-4 py-3 lg:py-0 lg:hover:text-blue-600 color-transition' href='/fortnite/'>Fortnite</a></li> <li class='text-white w-full lg:w-auto border-b-2 lg:border-none border-gray-900'><a class='block text-xs uppercase tracking-px px-4 py-3 lg:py-0 lg:hover:text-blue-600 color-transition' href='https://www.dexerto.com/pokemon/'>Pokemon</a></li> <li class='text-white w-full lg:w-auto border-b-2 lg:border-none border-gray-900'><a class='block text-xs uppercase tracking-px px-4 py-3 lg:py-0 lg:hover:text-blue-600 color-transition' href='https://www.dexerto.com/csgo/'>CS:GO</a></li> <li class="w-full lg:w-auto text-white lg:hover:text-blue-600 color-transition relative lg:h-full lg:flex lg:items-center"><button on="tap:AMP.setState({navMoreVisible: !navMoreVisible})" id="more-button" class="flex text-xs font-normal uppercase tracking-px pl-4 py-3 lg:py-0 items-center border-b-2 lg:border-none border-gray-900 w-full lg:w-auto"><span class="mr-2">more</span><span id="more-icon" [class]="(navMoreVisible ? 'rotate-3/4' : 'rotate-1/4') + ' arr-rotate-transition'" class="rotate-1/4 arr-rotate-transition"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewbox="0 0 16 40" class="fill-current"><path fill-rule="nonzero" d="M16 20c0-.407-.151-.814-.454-1.135L2.98 5.54a1.746 1.746 0 0 0-2.426-.097 1.648 1.648 0 0 0-.1 2.367L11.952 20 .454 32.19a1.648 1.648 0 0 0 .1 2.367 1.746 1.746 0 0 0 2.425-.097l12.567-13.325c.303-.32.454-.728.454-1.135"></path></svg></span></button><div [class]="(navMoreVisible ? 'show' : '') + '  more-dropdown flex container mx-auto lg:absolute lg:right-0 lg:top-0 justify-end z-30 lg:flex'" id="more-dropdown" class="more-dropdown flex container mx-auto lg:absolute lg:right-0 lg:top-0 justify-end z-30 lg:flex"><ul id="menu-more-menu" class="w-full lg:w-auto flex flex-wrap lg:flex-no-wrap lg:flex-col lg:bg-blue-600 ml-12 lg:ml-0 mt-3 lg:mt-0 pb-32 lg:pb-0 md:pb-0"><li class='w-1/2 lg:w-auto text-white hidden-tablet hidden-desktop'><a class='block text-xs font-light uppercase tracking-px lg:text-right leading-normal' href='https://www.dexerto.com/gaming/'>Gaming</a></li> <li class='w-1/2 lg:w-auto text-white hidden-tablet hidden-desktop'><a class='block text-xs font-light uppercase tracking-px lg:text-right leading-normal' href='https://www.dexerto.com/league-of-legends/'>League of Legends</a></li> <li class='w-1/2 lg:w-auto text-white hidden-tablet hidden-desktop'><a class='block text-xs font-light uppercase tracking-px lg:text-right leading-normal' href='https://www.dexerto.com/cosplay/'>Cosplay</a></li> <li class='w-1/2 lg:w-auto text-white hidden-tablet hidden-desktop'><a class='block text-xs font-light uppercase tracking-px lg:text-right leading-normal' href='https://www.dexerto.com/gta/'>GTA</a></li> <li class='w-1/2 lg:w-auto text-white hidden-tablet hidden-desktop'><a class='block text-xs font-light uppercase tracking-px lg:text-right leading-normal' href='https://www.dexerto.com/destiny/'>Destiny</a></li> <li class='w-1/2 lg:w-auto text-white hidden-tablet hidden-desktop'><a class='block text-xs font-light uppercase tracking-px lg:text-right leading-normal' href='https://www.dexerto.com/overwatch/'>Overwatch</a></li> <li class='w-1/2 lg:w-auto text-white hidden-tablet hidden-desktop'><a class='block text-xs font-light uppercase tracking-px lg:text-right leading-normal' href='https://www.dexerto.com/smash/'>Smash</a></li> <li class='w-1/2 lg:w-auto text-white hidden-tablet hidden-desktop'><a class='block text-xs font-light uppercase tracking-px lg:text-right leading-normal' href='https://www.dexerto.com/dota2/'>Dota2</a></li> <li class='w-1/2 lg:w-auto text-white hidden-tablet hidden-desktop'><a class='block text-xs font-light uppercase tracking-px lg:text-right leading-normal' href='https://www.dexerto.com/business/'>Business</a></li> <li class='w-1/2 lg:w-auto text-white hidden-tablet hidden-desktop'><a class='block text-xs font-light uppercase tracking-px lg:text-right leading-normal' href='https://www.dexerto.com/reviews/'>Reviews</a></li> <li class='w-1/2 lg:w-auto text-white hidden-tablet hidden-desktop'><a class='block text-xs font-light uppercase tracking-px lg:text-right leading-normal' href='https://www.dexerto.com/about/'>About</a></li> </ul></div></li></ul></div> <div class="w-1/3 lg:w-auto flex justify-end items-center flex-shrink-0 relative"> <button id="search-toggler" aria-label="Search the site" on="tap:AMP.setState({searchVisible: !searchVisible})" [class]="(searchVisible ? 'open' : '') + ' search-toggler relative w-5 md:w-4 h-5 md:h-4'" class="search-toggler relative w-5 md:w-4 h-5 md:h-4"> <svg class="absolute inset-0 fill-current w-5 md:w-4 h-5 md:h-4" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewbox="0 0 20 20"> <path fill-rule="nonzero" d="M19.696 18.217l-4.93-4.95a7.884 7.884 0 0 0 1.962-5.192C16.728 3.623 12.976 0 8.364 0 3.752 0 0 3.623 0 8.075c0 4.452 3.752 8.075 8.364 8.075a8.48 8.48 0 0 0 4.792-1.461l4.967 4.988c.208.208.487.323.787.323.283 0 .552-.104.756-.294.433-.403.447-1.07.03-1.49zM8.364 2.107c3.409 0 6.182 2.677 6.182 5.968s-2.773 5.968-6.182 5.968c-3.409 0-6.182-2.677-6.182-5.968s2.773-5.968 6.182-5.968z"></path> </svg> <svg class="absolute inset-0 fill-current text-white w-5 md:w-4 h-5 md:h-4" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewbox="0 0 15 15"> <path fill-rule="nonzero" d="M8.875 7.5l5.84 5.84a.972.972 0 1 1-1.375 1.375L7.5 8.875l-5.84 5.84A.972.972 0 1 1 .285 13.34l5.84-5.84-5.84-5.84A.972.972 0 0 1 1.66.285l5.84 5.84 5.84-5.84a.972.972 0 1 1 1.375 1.375L8.875 7.5z"></path> </svg> </button> <button id="language-button" aria-label="Switch language" on="tap:AMP.setState({langVisible: !langVisible})" class="flex items-center ml-3 md:ml-8"> <span class="w-5 md:w-4 h-5 md:h-4 mr-1"> <svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewbox="0 0 15 15"> <g fill="none" fill-rule="nonzero"> <circle cx="7.5" cy="7.5" r="7.5" fill="#F0F0F0"></circle> <g fill="#D80027"> <path d="M7.174 7.5H15c0-.677-.09-1.333-.258-1.957H7.174V7.5zM7.174 3.587h6.725a7.54 7.54 0 0 0-1.73-1.957H7.174v1.957zM7.5 15c1.765 0 3.387-.61 4.669-1.63H2.83A7.468 7.468 0 0 0 7.5 15zM1.1 11.413h12.8a7.455 7.455 0 0 0 .842-1.956H.258c.188.697.474 1.355.843 1.956z"></path> </g> <path fill="#0052B4" d="M3.474 1.171h.684l-.636.462.243.747-.636-.461-.636.461.21-.645a7.541 7.541 0 0 0-1.455 1.621h.22l-.405.294a7.488 7.488 0 0 0-.182.32l.193.595-.36-.262c-.09.19-.172.384-.245.582l.213.656h.785l-.635.462.242.747-.635-.462-.381.277A7.572 7.572 0 0 0 0 7.5h7.5V0C6.018 0 4.637.43 3.474 1.171zm.29 5.579l-.635-.462-.636.462.243-.747L2.1 5.54h.786l.243-.748.243.748h.786l-.636.462.243.747zm-.242-2.932l.243.747-.636-.462-.636.462.243-.747-.636-.462h.786l.243-.747.243.747h.786l-.636.462zM6.455 6.75l-.636-.462-.636.462.243-.747-.635-.462h.785l.243-.748.243.748h.786l-.636.462.243.747zm-.243-2.932l.243.747-.636-.462-.636.462.243-.747-.635-.462h.785l.243-.747.243.747h.786l-.636.462zm0-2.185l.243.747-.636-.461-.636.461.243-.747-.635-.462h.785L5.82.424l.243.747h.786l-.636.462z"></path> </g> </svg> </span> <span id="language-icon" [class]="(langVisible ? 'rotate-3/4' : 'rotate-1/4') + ' arr-rotate-transition'" class="rotate-1/4 arr-rotate-transition"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewbox="0 0 16 40" class="fill-current text-white"> <path fill-rule="nonzero" d="M16 20c0-.407-.151-.814-.454-1.135L2.98 5.54a1.746 1.746 0 0 0-2.426-.097 1.648 1.648 0 0 0-.1 2.367L11.952 20 .454 32.19a1.648 1.648 0 0 0 .1 2.367 1.746 1.746 0 0 0 2.425-.097l12.567-13.325c.303-.32.454-.728.454-1.135"></path> </svg> </span> </button> </div> <div id="search-dropdown" [class]="(searchVisible ? 'show' : '') + ' search-dropdown container mx-auto absolute inset-x-0 top-0 z-30'" class="hidden search-dropdown container mx-auto absolute inset-x-0 top-0 z-30"> <form [class]="(searchVisible ? 'show' : 'hidden') + ' block relative md:mx-5 bg-blue-600 px-4 py-3'" class="hidden block relative md:mx-5 bg-blue-600 px-4 py-3" id="searchform" method="get" action="https://www.dexerto.com/"> <input type="text" class="w-full border-2 border-gray-900 h-12 bg-white text-gray-900 text-sm font-normal tracking-px pl-4 pr-12 focus:outline-none uppercase" name="s" placeholder="Search" value="" /> <button class="absolute right-0 top-0 h-full w-12 flex items-center justify-center border-0 focus:outline-none mr-4"> <svg class="fill-current text-gray-900" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewbox="0 0 20 20"> <path fill-rule="nonzero" d="M19.696 18.217l-4.93-4.95a7.884 7.884 0 0 0 1.962-5.192C16.728 3.623 12.976 0 8.364 0 3.752 0 0 3.623 0 8.075c0 4.452 3.752 8.075 8.364 8.075a8.48 8.48 0 0 0 4.792-1.461l4.967 4.988c.208.208.487.323.787.323.283 0 .552-.104.756-.294.433-.403.447-1.07.03-1.49zM8.364 2.107c3.409 0 6.182 2.677 6.182 5.968s-2.773 5.968-6.182 5.968c-3.409 0-6.182-2.677-6.182-5.968s2.773-5.968 6.182-5.968z"></path> </svg> </button> </form> </div> <div id="language-dropdown" [class]="(langVisible ? 'show' : '') + ' language-dropdown container mx-auto absolute inset-x-0 top-0 flex justify-end z-20'" class="language-dropdown container mx-auto absolute inset-x-0 top-0 flex justify-end z-20"> <ul class="w-auto flex flex-col px-5 py-2 bg-blue-600"> <li> <a class="flex items-center py-2" href="https://www.dexerto.es/"> <svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewbox="0 0 15 15"> <g fill="none" fill-rule="nonzero"> <path fill="#FFDA44" d="M0 7.5c0 .917.165 1.796.466 2.609l7.034.652 7.034-.652A7.484 7.484 0 0 0 15 7.5c0-.917-.165-1.796-.466-2.609L7.5 4.24l-7.034.652A7.484 7.484 0 0 0 0 7.5z"></path> <g fill="#D80027"> <path d="M14.534 4.891a7.503 7.503 0 0 0-14.068 0h14.068zM.466 10.109a7.503 7.503 0 0 0 14.068 0H.466z"></path> </g> </g> </svg> <span class="ml-2 text-xs font-normal uppercase tracking-px">Espanol</span> </a> </li> <li> <a class="flex items-center py-2" href="https://www.dexerto.fr/"> <svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewbox="0 0 15 15"> <g fill="none" fill-rule="nonzero"> <circle cx="7.5" cy="7.5" r="7.5" fill="#F0F0F0"></circle> <path fill="#D80027" d="M15 7.5A7.503 7.503 0 0 0 10.109.466v14.068A7.503 7.503 0 0 0 15 7.5z"></path> <path fill="#0052B4" d="M0 7.5a7.503 7.503 0 0 0 4.891 7.034V.466A7.503 7.503 0 0 0 0 7.5z"></path> </g> </svg> <span class="ml-2 text-xs font-normal uppercase tracking-px">Francais</span> </a> </li> </ul> </div> </div> </header> <div id="app" class="short "> <div class="desktop-skin-container"> <div class="flex w-full absolute w-100 justify-between mx-auto md:py-3 lg:py-3"> <div> </div> </div> </div> <div class="ad__header ad__sticky-desktop mx-auto w-auto py-2 z-20 text-center bg-white hidden md:block xl:block leading-0"><script type="text/plain" data-tcf="waiting-for-consent" data-id="1421850" data-bid="1">PGRpdiBjbGFzcz0iYWR2ZXJ0IiBpZD0iZGV4LTc5NjE2MTA2MCI+PGRpdiBjbGFzcz0iZGV4LWFkbGFiZWwiPkFkdmVydGlzZW1lbnQ8L2Rpdj48ZGl2IGlkPSd0b3AtZGVza3RvcC1sZWFkZXJib2FyZC1hcnRpY2xlLXBhZ2UnPgoJPHNjcmlwdD4KCSAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCd0b3AtZGVza3RvcC1sZWFkZXJib2FyZC1hcnRpY2xlLXBhZ2UnKTsgfSk7IAoJPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pg==</script></div> <div id="main-wrapper" class="container px-5 mx-auto bg-white z-10 relative pt-4 mb-12"> <div id="main_article" class="js_article-wrapper pb-4" data-url="https://www.dexerto.com/fortnite/how-to-turn-off-pre-edits-in-fortnite-after-15-20-update-1494354/" data-title="How to turn off pre-edits in Fortnite after 15.20 update"> <a href="https://www.dexerto.com/fortnite/" class="text-blue-600 hover:text-blue-700 color-transition text-xs lg:text-sm tracking-px font-black uppercase"> Fortnite </a> <h1 class="text-xl lg:text-3xl leading-tight text-gray-800 font-bold mt-2">How to turn off pre-edits in Fortnite after 15.20 update</h1> <p class="text-xxs md:text-xs mt-2 text-gray-800 flex flex-wrap items-center justify-start"> <span class="leading-loose md:leading-normal">Published: 14/Jan/2021 0:18</span> </p> <a href="https://www.dexerto.com/author/tannerpierce/" class="flex justify-start items-center mt-2"> <span class="rounded-full border border-blue-500 overflow-hidden leading-none" style="width:30px;height:30px;"> <img alt='' height='30' width='30' nitro-lazy-srcset="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/desktop/optimized/rev-ada0c53/avatar/1dc61884508515d5b8bb6c0b7f2dc5fc.272ff7d079ec47da5a5a912a62f9361c 2x" nitro-lazy-src="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/desktop/optimized/rev-ada0c53/avatar/e671d887af3dcc810ed8264c18faf3df.272ff7d079ec47da5a5a912a62f9361c" class="avatar avatar-30 photo nitro-lazy" nitro-lazy-empty id="MzI0OjI4NQ==-1" src="data:image/svg+xml;nitro-empty-id=MzI0OjI4NQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAgMzAiIHdpZHRoPSIzMCIgaGVpZ2h0PSIzMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> </span> <span class="ml-1 text-xs">by <span class="font-bold">Tanner Pierce</span></span> </a> <div class="-mx-2b mt-5"> <div class="flex flex-col md:flex-row justify-between items-stretch pb-4"> <div class="w-full md:w-2/3"> <div class="px-2b mobile-video-layout"> <figure class="relative featured-image"> <img alt="" height="347" sizes="(max-width: 640px) 385px, (max-width: 768px) 600px, (max-width: 980px) 479px, (max-width: 1300px) 620px" width="620" nitro-lazy-srcset="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235653/00b9faa842dfec28e58afabe22da2422.Fortnite-building.jpg 385w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235653/af9072ccc8a0a0810e2694b68404be11.Fortnite-building.jpg 600w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235653/f2cdef817eb5fd6f32298ea50d2e9f3d.Fortnite-building.jpg 479w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235653/1c26ca90328416ef19c1438fa529a42c.Fortnite-building.jpg 620w" nitro-lazy-src="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235653/1c26ca90328416ef19c1438fa529a42c.Fortnite-building.jpg" class="w-full h-full img-post-featured wp-image-1494387 nitro-lazy" nitro-lazy-empty id="MzMyOjg1OQ==-1" src="data:image/svg+xml;nitro-empty-id=MzMyOjg1OQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTYwMCA5MDAiIHdpZHRoPSIxNjAwIiBoZWlnaHQ9IjkwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> <figcaption>Epic Games</figcaption> </figure> <div class="mt-3 flex justify-between items-center"> <div class="text-xs flex justify-start items-center"> <p class="uppercase tracking-px">Share</p> <a href="https://www.facebook.com/sharer/sharer.php?app_id=&#038;t=How%20to%20turn%20off%20pre-edits%20in%20Fortnite%20after%2015.20%20update&#038;u=https%3A%2F%2Fwww.dexerto.com%2Ffortnite%2Fhow-to-turn-off-pre-edits-in-fortnite-after-15-20-update-1494354%2F%3Futm_campaign%3Darticle%26utm_source%3Dfacebook%26utm_medium%3Dweb" title="Share on Facebook" class="ml-4 leading-none text-gray-800 hover:text-blue-600 color-transition facebook fbc-has-badge fbc-UID_1"> <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30" class="stroke-current fill-current"> <g> <circle cx="15" cy="15" r="14.25" fill="none" stroke-width="1.5"></circle> <path stroke="none" d="M17.732 9.752l-1.429-.002c-1.605 0-2.642 1.087-2.642 2.769v1.276h-1.436a.227.227 0 0 0-.225.23v1.85c0 .126.1.229.225.229h1.436v4.667c0 .126.1.229.225.229h1.874a.227.227 0 0 0 .224-.23v-4.666h1.68a.227.227 0 0 0 .224-.23l.001-1.85c0-.06-.024-.118-.066-.162a.222.222 0 0 0-.159-.067h-1.68v-1.082c0-.52.122-.784.785-.784h.962a.227.227 0 0 0 .225-.23V9.982c0-.127-.1-.23-.224-.23z"></path> </g> </svg> </a> <a href="fb-messenger://share/?app_id=&#038;link=https%3A%2F%2Fwww.dexerto.com%2Ffortnite%2Fhow-to-turn-off-pre-edits-in-fortnite-after-15-20-update-1494354%2F%3Futm_campaign%3Darticle%26utm_source%3Dmessenger%26utm_medium%3Dweb" title="Share on Messenger" class="ml-4 leading-none text-gray-800 hover:text-blue-600 color-transition messenger"> <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30" class="stroke-current fill-current"> <g> <circle cx="15" cy="15" r="14.25" fill="none" stroke-width="1.5"></circle> <path stroke="none" d="M11.862 21a.909.909 0 0 1-.906-.9V18.78A5.517 5.517 0 0 1 9.8 14.573c.326-2.45 2.356-4.459 4.827-4.775a5.646 5.646 0 0 1 4.69 1.552 5.544 5.544 0 0 1 1.646 4.619c-.28 2.5-2.316 4.558-4.84 4.892a5.66 5.66 0 0 1-2.956-.403l-.9.446a.915.915 0 0 1-.406.096zm.735-4.586c-.125.21.11.449.336.34l1.51-1.108a.264.264 0 0 1 .246.01l1.635.941a.26.26 0 0 0 .359-.1l1.476-2.454c.114-.219-.14-.445-.36-.32l-1.49 1.013a.264.264 0 0 1-.285-.014L14.8 13.84a.261.261 0 0 0-.375.074l-1.828 2.5zm2.115-6.182h.017-.017z"></path> </g> </svg> </a> <a href="https://twitter.com/intent/tweet?via=Dexerto&#038;text=How%20to%20turn%20off%20pre-edits%20in%20Fortnite%20after%2015.20%20update&#038;url=https%3A%2F%2Fwww.dexerto.com%2Ffortnite%2Fhow-to-turn-off-pre-edits-in-fortnite-after-15-20-update-1494354%2F%3Futm_campaign%3Darticle%26utm_source%3Dtwitter%26utm_medium%3Dweb" title="Share on Twitter" class="ml-4 leading-none text-gray-800 hover:text-blue-600 color-transition twitter"> <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30" class="stroke-current fill-current"> <g> <circle cx="15" cy="15" r="14.25" fill="none" stroke-width="1.5"></circle> <path stroke="none" d="M20.462 11.529a2.848 2.848 0 0 0 1.249-1.571 5.685 5.685 0 0 1-1.804.689 2.84 2.84 0 0 0-4.84 2.59 8.062 8.062 0 0 1-5.854-2.967 2.84 2.84 0 0 0 .879 3.792 2.82 2.82 0 0 1-1.286-.356v.036c0 1.376.98 2.524 2.278 2.784a2.83 2.83 0 0 1-1.282.05 2.843 2.843 0 0 0 2.653 1.972 5.698 5.698 0 0 1-4.205 1.176A8.033 8.033 0 0 0 12.603 21c5.224 0 8.081-4.328 8.081-8.081 0-.123-.003-.246-.008-.367a5.76 5.76 0 0 0 1.417-1.47 5.666 5.666 0 0 1-1.631.447z"></path> </g> </svg> </a> <a href="https://reddit.com/submit?title=How%20to%20turn%20off%20pre-edits%20in%20Fortnite%20after%2015.20%20update&#038;url=https%3A%2F%2Fwww.dexerto.com%2Ffortnite%2Fhow-to-turn-off-pre-edits-in-fortnite-after-15-20-update-1494354%2F%3Futm_campaign%3Darticle%26utm_source%3Dreddit%26utm_medium%3Dweb" title="Share on Reddit" class="ml-4 leading-none text-gray-800 hover:text-blue-600 color-transition reddit"> <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30" class="stroke-current fill-current"> <g> <path stroke="none" d="M22.123 14.933c0-.952-.774-1.726-1.726-1.726-.381 0-.743.124-1.038.35-.963-.67-2.226-1.069-3.568-1.17l.724-1.699 2.108.492a1.292 1.292 0 0 0 2.577-.132 1.292 1.292 0 1 0-2.377-.708l-2.463-.576a.431.431 0 0 0-.496.252l-1.002 2.348c-1.45.05-2.83.458-3.874 1.17a1.728 1.728 0 0 0-2.738 1.4c0 .63.344 1.2.873 1.494-.007.075-.01.153-.01.232 0 2.38 2.711 4.316 6.043 4.316 3.332 0 6.044-1.936 6.044-4.316 0-.068-.003-.134-.007-.2a1.71 1.71 0 0 0 .93-1.527zm-2.218-4.316a.432.432 0 1 1-.002.864.432.432 0 0 1 .002-.864zm-7.77 5.611c0-.476.388-.863.863-.863a.864.864 0 1 1-.863.863zm5.015 2.864a3.398 3.398 0 0 1-3.987 0 .431.431 0 1 1 .506-.7c.89.644 2.085.645 2.975 0a.431.431 0 1 1 .506.7zm.165-2a.864.864 0 1 1 0-1.728.864.864 0 0 1 0 1.727z"></path> <circle cx="15" cy="15" r="14.25" fill="none" stroke-width="1.5"></circle> </g> </svg> </a> </div> </div> <hr class="my-3 border-b border-gray-500" /> <div id="article"> <article> <p><strong>While Fortnite update v15.20 added a bunch of new features to the game, including two new weapons and more, one of the smaller but more significant changes came in the form of a &#8220;disable pre-edits&#8221; option, which has been a highly sought-after feature in the community for a while.</strong></p> <template data-nitro-marker-id="eba18fef9da7269e0703eeea270a6b94-1"></template> <div id='jwplayer_M2IIr5rk_scyvyYe0_div'></div> <template data-nitro-marker-id="61d343511551b7a9aafc8198bbd44fa2-1"></template> <p>While most Fortnite players are talking about the two new weapons added in the v15.20 patch, another major subject is that of the new option to disable pre-edits, which has been heavily requested by players for several years now.</p><script type="text/plain" data-tcf="waiting-for-consent" data-id="1416415" data-bid="1" data-placement="content-below-paragraph-2">PGRpdiBjbGFzcz0iZGV4LWNvbnRlbnQtYmVsb3ctcGFyYWdyYXBoLTIgYWQtd2l0aC1sYWJlbC1taC01MCIgc3R5bGU9Im1hcmdpbi1sZWZ0OiBhdXRvOyBtYXJnaW4tcmlnaHQ6IGF1dG87IHRleHQtYWxpZ246IGNlbnRlcjsgIiBpZD0iZGV4LTExNzE0MjMxOTUiPjxkaXYgY2xhc3M9ImRleC1hZGxhYmVsIj5BZHZlcnRpc2VtZW50PC9kaXY+PGRpdiBpZD0nbW9iaWxlLWluLWFydGljbGUtYWQtMSc+DQogIDxzY3JpcHQ+DQogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnbW9iaWxlLWluLWFydGljbGUtYWQtMScpOyB9KTsNCiAgPC9zY3JpcHQ+DQo8L2Rpdj48L2Rpdj4=</script> <p>But how does the new option actually function and how can you turn it off? Here&#8217;s everything you need to know about the small but important feature.</p> <h2>What is a pre-edit in Fortnite and what does disabling it change?</h2> <p>&nbsp;</p> <div class="caption"><figure><img sizes="(max-width: 640px) 385px, (max-width: 768px) 600px, (max-width: 980px) 479px, (max-width: 1300px) 620px" nitro-lazy-srcset="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/14001735/00b9faa842dfec28e58afabe22da2422.Fortnite-pre-edit-1.jpg 385w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/14001735/af9072ccc8a0a0810e2694b68404be11.Fortnite-pre-edit-1.jpg 600w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/14001735/f2cdef817eb5fd6f32298ea50d2e9f3d.Fortnite-pre-edit-1.jpg 479w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/14001735/1c26ca90328416ef19c1438fa529a42c.Fortnite-pre-edit-1.jpg 620w" nitro-lazy-src="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/14001735/1c26ca90328416ef19c1438fa529a42c.Fortnite-pre-edit-1.jpg" class="nitro-lazy" nitro-lazy-empty id="Mzg3OjgwOQ==-1" src="data:image/svg+xml;nitro-empty-id=Mzg3OjgwOQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTkyMCAxMDgwIiB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /><figcaption>Epic Games</figcaption></figure><span class="block m-1 ml-0">When pre-edits are disabled, the option to edit before you build the object isn&#8217;t available.</span></div> <p>Pre-editing a structure basically means you have the ability to edit the shape/design of the structure before you actually place it and start building.</p> <p>While this might seem good on paper, it can lead to many unfortunate mishaps while building at a quick rate, like unintended builds, which could be the difference between surviving or falling during a gunfight.</p> <ul> <li><strong><strong>Read More: </strong></strong><a href="https://www.dexerto.com/fortnite/fortnite-predator-ship-location-guide-1493907/" target="_blank" rel="noopener noreferrer">Where to find Predator’s ship in Fortnite: Location guide</a></li> </ul> <p>For years, many fans and top streamers, like SypherPK, have been calling for the feature to be removed, which would basically eliminate the option for mistakes when building, forcing players to put down a specific panel before they can edit it. Now, Epic Games have finally made the request a reality.</p> <p>How it works is simple: if you have &#8220;disable pre-edits&#8221; on, you simply won&#8217;t see the edit button show up when you&#8217;re on your build screen. Once you place an object, then the option to edit will become available.</p><script type="text/plain" data-tcf="waiting-for-consent" data-id="1416416" data-bid="1" data-placement="content-below-paragraph-4">PGRpdiBjbGFzcz0iZGV4LWNvbnRlbnQtYmVsb3ctcGFyYWdyYXBoLTQgYWQtd2l0aC1sYWJlbC1taC01MCIgc3R5bGU9Im1hcmdpbi1sZWZ0OiBhdXRvOyBtYXJnaW4tcmlnaHQ6IGF1dG87IHRleHQtYWxpZ246IGNlbnRlcjsgIiBpZD0iZGV4LTIwMzU3OTkwODEiPjxkaXYgY2xhc3M9ImRleC1hZGxhYmVsIj5BZHZlcnRpc2VtZW50PC9kaXY+PGRpdiBpZD0nbW9iaWxlLWluLWFydGljbGUtYWQtMic+DQogIDxzY3JpcHQ+DQogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnbW9iaWxlLWluLWFydGljbGUtYWQtMicpOyB9KTsNCiAgPC9zY3JpcHQ+DQo8L2Rpdj48L2Rpdj4=</script> <h2>How to disable pre-edits in Fortnite</h2> <div class="caption"><figure><img sizes="(max-width: 640px) 385px, (max-width: 768px) 600px, (max-width: 980px) 479px, (max-width: 1300px) 620px" nitro-lazy-srcset="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13234818/00b9faa842dfec28e58afabe22da2422.Fortnite_20210113184206.jpg 385w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13234818/af9072ccc8a0a0810e2694b68404be11.Fortnite_20210113184206.jpg 600w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13234818/f2cdef817eb5fd6f32298ea50d2e9f3d.Fortnite_20210113184206.jpg 479w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13234818/1c26ca90328416ef19c1438fa529a42c.Fortnite_20210113184206.jpg 620w" nitro-lazy-src="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13234818/1c26ca90328416ef19c1438fa529a42c.Fortnite_20210113184206.jpg" class="nitro-lazy" nitro-lazy-empty id="Mzk2OjgyOQ==-1" src="data:image/svg+xml;nitro-empty-id=Mzk2OjgyOQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTkyMCAxMDgwIiB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /><figcaption>Epic Games</figcaption></figure><span class="block m-1 ml-0">The option to disable pre-edits can be found in the settings.</span></div> <p>Finding the option is very simple, however, considering Fortnite&#8217;s settings can be an intimidating, jumbled mess at times, it may be a bit confusing if you don&#8217;t know where to look:</p> <ol> <li>Open the Fortnite menu</li> <li>Select the &#8220;Settings&#8221; option</li> <li>Tab over to the &#8220;Game&#8221; section</li> <li>Scroll down to the &#8220;Building section</li> <li>Find the &#8220;Disable Pre-Edit Option&#8221; (it should be the second option) and turn it on</li> <li>Apply your changes</li> <li>The changes should take effect the next time you exit the menu</li> </ol> <p>The best part is that, if you&#8217;re not sure whether or not you want the option to be disabled, you can turn it on or off mid-match without a problem.</p> <ul> <li><strong><strong>Read More: </strong></strong><a href="https://www.dexerto.com/fortnite/how-to-get-hop-rock-dualies-exotic-weapon-fortnite-1493850/" target="_blank" rel="noopener noreferrer">How to get Hop Rock Dualies exotic weapon in Fortnite</a></li> </ul> <p>All in all, it&#8217;s a pretty nice feature, and it&#8217;s recommended that you try it out a couple of times and see if it improves your game at all, especially if you&#8217;re someone who has difficulty building with pre-edits enabled.</p> </article> </div> </div> </div> <div class="w-full md:w-1/3"> <div class="px-2b h-full"> <div class="mx-auto hidden md:block sidebar js-ad-container ad__sidebar"><script type="text/plain" data-tcf="waiting-for-consent" data-id="1416413" data-bid="1">PGRpdiBpZD0nZGVza3RvcC1hcnRpY2xlLXBhZ2Utc2lkZWJhci1hZC0xJz4NCiAgPHNjcmlwdD4NCiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkZXNrdG9wLWFydGljbGUtcGFnZS1zaWRlYmFyLWFkLTEnKTsgfSk7DQogIDwvc2NyaXB0Pg0KPC9kaXY+</script></div> <div class="w-full mt-4"></div> <div class="block w-full mt-4 hidden md:block"> <div class="block w-full"> <h2 class="pb-1 border-b-3 border-gray-800 text-gray-800 uppercase text-xl md:text-2xl leading-tight font-bold">Latest</h2> <div class="flex flex-wrap flex-col justify-start items-start"> <div class="px-0 w-full"> <div class="py-5 border-b border-brand-gray-dark"> <div class="flex flex-row md:flex-col xl:flex-row justify-start items-start w-full"> <a class="w-1/2 md:w-full relative" href="https://www.dexerto.com/csgo/blast-global-finals-stream-schedule-scores-bracket-1494360/"> <img alt="" height="165" sizes="(max-width: 640px) 294px, (max-width: 768px) 167px, (max-width: 980px) 220px, (max-width: 1300px) 294px" width="294" nitro-lazy-srcset="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235915/35bd146c5e776c34f9ce977e7617a9dc.premier-global-finals.jpg 294w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235915/c855a16e399fac778f16e75f2120aece.premier-global-finals.jpg 167w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235915/453cfb70a062c3441482515962cbe3dd.premier-global-finals.jpg 220w" nitro-lazy-src="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235915/35bd146c5e776c34f9ce977e7617a9dc.premier-global-finals.jpg" class="w-full h-full img-grid wp-image-1494392 nitro-lazy" nitro-lazy-empty id="NDI3OjczNw==-1" src="data:image/svg+xml;nitro-empty-id=NDI3OjczNw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTYwMCA5MDAiIHdpZHRoPSIxNjAwIiBoZWlnaHQ9IjkwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> </a> <div class="w-1/2 md:w-full flex justify-start items-start flex-col ml-3 md:ml-0 xl:ml-5 mt-2 xl:mt-0"> <a href="https://www.dexerto.com/csgo/" class="text-blue-600 hover:text-blue-700 color-transition text-xxs font-black uppercase tracking-px"> CS:GO </a> <a href="https://www.dexerto.com/csgo/blast-global-finals-stream-schedule-scores-bracket-1494360/" class="text-sm lg:text-sm text-gray-900 font-bold leading-tight line-clamp small-title hover:text-blue-600 color-transition"> <h2>How to watch BLAST Premier Global Final: stream, schedule, teams, bracket</h2> </a> </div> </div> </div> </div> <div class="px-0 w-full"> <div class="py-5 border-b border-brand-gray-dark"> <div class="flex flex-row md:flex-col xl:flex-row justify-start items-start w-full"> <a class="w-1/2 md:w-full relative" href="https://www.dexerto.com/entertainment/addison-rae-responds-to-rumors-she-bailed-bryce-hall-out-of-jail-1494371/"> <img alt="Addison Rae responds to rumors of bailing Bryce Hall out of jail" height="165" sizes="(max-width: 640px) 294px, (max-width: 768px) 167px, (max-width: 980px) 220px, (max-width: 1300px) 294px" width="294" nitro-lazy-srcset="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235046/35bd146c5e776c34f9ce977e7617a9dc.Addison-Rae-responds-to-rumors-of-bailing-Bryce-Hall-out-of-jail.jpg 294w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235046/c855a16e399fac778f16e75f2120aece.Addison-Rae-responds-to-rumors-of-bailing-Bryce-Hall-out-of-jail.jpg 167w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235046/453cfb70a062c3441482515962cbe3dd.Addison-Rae-responds-to-rumors-of-bailing-Bryce-Hall-out-of-jail.jpg 220w" nitro-lazy-src="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235046/35bd146c5e776c34f9ce977e7617a9dc.Addison-Rae-responds-to-rumors-of-bailing-Bryce-Hall-out-of-jail.jpg" class="w-full h-full img-grid wp-image-1494379 nitro-lazy" nitro-lazy-empty id="NDQyOjk3Mw==-1" src="data:image/svg+xml;nitro-empty-id=NDQyOjk3Mw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTYwMCA5MDAiIHdpZHRoPSIxNjAwIiBoZWlnaHQ9IjkwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> </a> <div class="w-1/2 md:w-full flex justify-start items-start flex-col ml-3 md:ml-0 xl:ml-5 mt-2 xl:mt-0"> <a href="https://www.dexerto.com/entertainment/" class="text-blue-600 hover:text-blue-700 color-transition text-xxs font-black uppercase tracking-px"> Entertainment </a> <a href="https://www.dexerto.com/entertainment/addison-rae-responds-to-rumors-she-bailed-bryce-hall-out-of-jail-1494371/" class="text-sm lg:text-sm text-gray-900 font-bold leading-tight line-clamp small-title hover:text-blue-600 color-transition"> <h2>Addison Rae responds to rumors she bailed Bryce Hall out of jail</h2> </a> </div> </div> </div> </div> <div class="px-0 w-full"> <div class="py-5 border-b border-brand-gray-dark"> <div class="flex flex-row md:flex-col xl:flex-row justify-start items-start w-full"> <a class="w-1/2 md:w-full relative" href="https://www.dexerto.com/apex-legends/apex-legends-dev-reveals-plans-to-nerf-horizon-in-season-8-1494349/"> <img alt="horizon nerf apex legends season 8" height="165" sizes="(max-width: 640px) 294px, (max-width: 768px) 167px, (max-width: 980px) 220px, (max-width: 1300px) 294px" width="294" nitro-lazy-srcset="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13224409/35bd146c5e776c34f9ce977e7617a9dc.Apex-Legends-dev-reveals-plans-nerf-Horizon-in-Season-8.jpg 294w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13224409/c855a16e399fac778f16e75f2120aece.Apex-Legends-dev-reveals-plans-nerf-Horizon-in-Season-8.jpg 167w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13224409/453cfb70a062c3441482515962cbe3dd.Apex-Legends-dev-reveals-plans-nerf-Horizon-in-Season-8.jpg 220w" nitro-lazy-src="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13224409/35bd146c5e776c34f9ce977e7617a9dc.Apex-Legends-dev-reveals-plans-nerf-Horizon-in-Season-8.jpg" class="w-full h-full img-grid wp-image-1494356 nitro-lazy" nitro-lazy-empty id="NDU3OjkwNw==-1" src="data:image/svg+xml;nitro-empty-id=NDU3OjkwNw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTYwMCA5MDAiIHdpZHRoPSIxNjAwIiBoZWlnaHQ9IjkwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> </a> <div class="w-1/2 md:w-full flex justify-start items-start flex-col ml-3 md:ml-0 xl:ml-5 mt-2 xl:mt-0"> <a href="https://www.dexerto.com/apex-legends/" class="text-blue-600 hover:text-blue-700 color-transition text-xxs font-black uppercase tracking-px"> Apex Legends </a> <a href="https://www.dexerto.com/apex-legends/apex-legends-dev-reveals-plans-to-nerf-horizon-in-season-8-1494349/" class="text-sm lg:text-sm text-gray-900 font-bold leading-tight line-clamp small-title hover:text-blue-600 color-transition"> <h2>Apex Legends dev reveals plans to nerf Horizon in Season 8</h2> </a> </div> </div> </div> </div> <div class="px-0 w-full"> <div class="py-5 border-b border-brand-gray-dark"> <div class="flex flex-row md:flex-col xl:flex-row justify-start items-start w-full"> <a class="w-1/2 md:w-full relative" href="https://www.dexerto.com/entertainment/xqc-dominates-as-twitchs-most-watched-streamer-of-2020-1491527/"> <img alt="Xqc and the Twitch logo" height="165" sizes="(max-width: 640px) 294px, (max-width: 768px) 167px, (max-width: 980px) 220px, (max-width: 1300px) 294px" width="294" nitro-lazy-srcset="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/08151013/35bd146c5e776c34f9ce977e7617a9dc.xqc-most-watched-twitch-2020.jpg 294w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/08151013/c855a16e399fac778f16e75f2120aece.xqc-most-watched-twitch-2020.jpg 167w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/08151013/453cfb70a062c3441482515962cbe3dd.xqc-most-watched-twitch-2020.jpg 220w" nitro-lazy-src="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/08151013/35bd146c5e776c34f9ce977e7617a9dc.xqc-most-watched-twitch-2020.jpg" class="w-full h-full img-grid wp-image-1491533 nitro-lazy" nitro-lazy-empty id="NDcyOjc4OA==-1" src="data:image/svg+xml;nitro-empty-id=NDcyOjc4OA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTA2NyA2MDAiIHdpZHRoPSIxMDY3IiBoZWlnaHQ9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> </a> <div class="w-1/2 md:w-full flex justify-start items-start flex-col ml-3 md:ml-0 xl:ml-5 mt-2 xl:mt-0"> <a href="https://www.dexerto.com/business/" class="text-blue-600 hover:text-blue-700 color-transition text-xxs font-black uppercase tracking-px"> Business </a> <a href="https://www.dexerto.com/entertainment/xqc-dominates-as-twitchs-most-watched-streamer-of-2020-1491527/" class="text-sm lg:text-sm text-gray-900 font-bold leading-tight line-clamp small-title hover:text-blue-600 color-transition"> <h2>xQc dominates as Twitch&#8217;s most-watched streamer of 2020</h2> </a> </div> </div> </div> </div> <div class="px-0 w-full"> <div class="py-5"> <div class="flex flex-row md:flex-col xl:flex-row justify-start items-start w-full"> <a class="w-1/2 md:w-full relative" href="https://www.dexerto.com/entertainment/jake-paul-slammed-by-conor-mcgregors-ufc-coach-as-rivalry-intensifies-1494339/"> <img alt="" height="165" sizes="(max-width: 640px) 294px, (max-width: 768px) 167px, (max-width: 980px) 220px, (max-width: 1300px) 294px" width="294" nitro-lazy-srcset="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13214739/35bd146c5e776c34f9ce977e7617a9dc.jake-paul-mcgregor-coach.jpg 294w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13214739/c855a16e399fac778f16e75f2120aece.jake-paul-mcgregor-coach.jpg 167w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13214739/453cfb70a062c3441482515962cbe3dd.jake-paul-mcgregor-coach.jpg 220w" nitro-lazy-src="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13214739/35bd146c5e776c34f9ce977e7617a9dc.jake-paul-mcgregor-coach.jpg" class="w-full h-full img-grid wp-image-1494344 nitro-lazy" nitro-lazy-empty id="NDg3Ojc0OQ==-1" src="data:image/svg+xml;nitro-empty-id=NDg3Ojc0OQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTYwMCA5MDAiIHdpZHRoPSIxNjAwIiBoZWlnaHQ9IjkwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> </a> <div class="w-1/2 md:w-full flex justify-start items-start flex-col ml-3 md:ml-0 xl:ml-5 mt-2 xl:mt-0"> <a href="https://www.dexerto.com/entertainment/" class="text-blue-600 hover:text-blue-700 color-transition text-xxs font-black uppercase tracking-px"> Entertainment </a> <a href="https://www.dexerto.com/entertainment/jake-paul-slammed-by-conor-mcgregors-ufc-coach-as-rivalry-intensifies-1494339/" class="text-sm lg:text-sm text-gray-900 font-bold leading-tight line-clamp small-title hover:text-blue-600 color-transition"> <h2>Jake Paul slammed by Conor McGregor&#8217;s UFC coach as rivalry intensifies</h2> </a> </div> </div> </div> </div> </div> </div> </div> <div class="ad__sticky-desktop sticky mx-auto mt-8 hidden md:block sidebar js-ad-container ad__sidebar"><script type="text/plain" data-tcf="waiting-for-consent" data-id="1416414" data-bid="1">PGRpdiBjbGFzcz0iQWR2ZXJ0aXNlbWVudCIgaWQ9ImRleC0xNjY0MTQxMDE2Ij48ZGl2IGNsYXNzPSJkZXgtYWRsYWJlbCI+QWR2ZXJ0aXNlbWVudDwvZGl2PjxkaXYgaWQ9J2Rlc2t0b3AtYXJ0aWNsZS1wYWdlLXNpZGViYXItYWQtMic+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rlc2t0b3AtYXJ0aWNsZS1wYWdlLXNpZGViYXItYWQtMicpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+</script></div></div> </div> </div> </div> </div> <div id="waterfall"> <div class="border border-t-0 border-b-1 border-gray-500 mb-8"></div> <div class="ad__header mx-auto w-auto py-2 z-20 sticky text-center bg-white hidden md:block xl:block leading-0"><script type="text/plain" data-tcf="waiting-for-consent" data-id="1423263" data-bid="1">PGRpdiBjbGFzcz0iZG9ub3RoaW5nIiBpZD0iZGV4LTY1OTk4NjU5OSI+PGRpdiBjbGFzcz0iZGV4LWFkbGFiZWwiPkFkdmVydGlzZW1lbnQ8L2Rpdj48ZGl2IGlkPSdkZXNrdG9wLXdhdGVyZmFsbC1sZWFkZXJib2FyZCc+Cgk8c2NyaXB0PgoJICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rlc2t0b3Atd2F0ZXJmYWxsLWxlYWRlcmJvYXJkJyk7IH0pOyAKCTwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4=</script></div><div id="main_article" class="js_article-wrapper pb-4" data-url="https://www.dexerto.com/fortnite/ali-a-nick-eh-30-more-react-to-new-fortnite-lever-action-shotgun-is-it-op-1494227/" data-title="Ali-A, Nick Eh 30 &#038; more react to new Fortnite lever action shotgun: Is it OP?"> <a href="https://www.dexerto.com/fortnite/" class="text-blue-600 hover:text-blue-700 color-transition text-xs lg:text-sm tracking-px font-black uppercase"> Fortnite </a> <h1 class="text-xl lg:text-3xl leading-tight text-gray-800 font-bold mt-2">Ali-A, Nick Eh 30 &#038; more react to new Fortnite lever action shotgun: Is it OP?</h1> <p class="text-xxs md:text-xs mt-2 text-gray-800 flex flex-wrap items-center justify-start"> <span class="leading-loose md:leading-normal">Published: 13/Jan/2021 20:42</span> </p> <a href="https://www.dexerto.com/author/tannerpierce/" class="flex justify-start items-center mt-2"> <span class="rounded-full border border-blue-500 overflow-hidden leading-none" style="width:30px;height:30px;"> <img alt='' height='30' width='30' nitro-lazy-srcset="https://secure.gravatar.com/avatar/272ff7d079ec47da5a5a912a62f9361c?s=60&d=mm&r=g 2x" nitro-lazy-src="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/desktop/optimized/rev-ada0c53/avatar/e671d887af3dcc810ed8264c18faf3df.272ff7d079ec47da5a5a912a62f9361c" class="avatar avatar-30 photo nitro-lazy" nitro-lazy-empty id="NTE3OjI4NQ==-1" src="data:image/svg+xml;nitro-empty-id=NTE3OjI4NQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAgMzAiIHdpZHRoPSIzMCIgaGVpZ2h0PSIzMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> </span> <span class="ml-1 text-xs">by <span class="font-bold">Tanner Pierce</span></span> </a> <div class="-mx-2b mt-5"> <div class="flex flex-col md:flex-row justify-between items-stretch pb-4"> <div class="w-full md:w-2/3"> <div class="px-2b mobile-video-layout"> <figure class="relative featured-image"> <img alt="" height="347" sizes="(max-width: 640px) 385px, (max-width: 768px) 600px, (max-width: 980px) 479px, (max-width: 1300px) 620px" width="620" nitro-lazy-srcset="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13195436/00b9faa842dfec28e58afabe22da2422.Fortnite-lever-action-with-logo.jpg 385w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13195436/af9072ccc8a0a0810e2694b68404be11.Fortnite-lever-action-with-logo.jpg 600w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13195436/f2cdef817eb5fd6f32298ea50d2e9f3d.Fortnite-lever-action-with-logo.jpg 479w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13195436/1c26ca90328416ef19c1438fa529a42c.Fortnite-lever-action-with-logo.jpg 620w" nitro-lazy-src="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13195436/1c26ca90328416ef19c1438fa529a42c.Fortnite-lever-action-with-logo.jpg" class="w-full h-full img-post-featured wp-image-1494294 nitro-lazy" nitro-lazy-empty id="NTI1OjkyOQ==-1" src="data:image/svg+xml;nitro-empty-id=NTI1OjkyOQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTYwMCA5MDAiIHdpZHRoPSIxNjAwIiBoZWlnaHQ9IjkwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> <figcaption>Epic Games</figcaption> </figure> <div class="mt-3 flex justify-between items-center"> <div class="text-xs flex justify-start items-center"> <p class="uppercase tracking-px">Share</p> <a href="https://www.facebook.com/sharer/sharer.php?app_id=&#038;t=Ali-A%2C%20Nick%20Eh%2030%20%26%23038%3B%20more%20react%20to%20new%20Fortnite%20lever%20action%20shotgun%3A%20Is%20it%20OP%3F&#038;u=https%3A%2F%2Fwww.dexerto.com%2Ffortnite%2Fali-a-nick-eh-30-more-react-to-new-fortnite-lever-action-shotgun-is-it-op-1494227%2F%3Futm_campaign%3Darticle%26utm_source%3Dfacebook%26utm_medium%3Dweb" title="Share on Facebook" class="ml-4 leading-none text-gray-800 hover:text-blue-600 color-transition facebook fbc-has-badge fbc-UID_1"> <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30" class="stroke-current fill-current"> <g> <circle cx="15" cy="15" r="14.25" fill="none" stroke-width="1.5"></circle> <path stroke="none" d="M17.732 9.752l-1.429-.002c-1.605 0-2.642 1.087-2.642 2.769v1.276h-1.436a.227.227 0 0 0-.225.23v1.85c0 .126.1.229.225.229h1.436v4.667c0 .126.1.229.225.229h1.874a.227.227 0 0 0 .224-.23v-4.666h1.68a.227.227 0 0 0 .224-.23l.001-1.85c0-.06-.024-.118-.066-.162a.222.222 0 0 0-.159-.067h-1.68v-1.082c0-.52.122-.784.785-.784h.962a.227.227 0 0 0 .225-.23V9.982c0-.127-.1-.23-.224-.23z"></path> </g> </svg> </a> <a href="fb-messenger://share/?app_id=&#038;link=https%3A%2F%2Fwww.dexerto.com%2Ffortnite%2Fali-a-nick-eh-30-more-react-to-new-fortnite-lever-action-shotgun-is-it-op-1494227%2F%3Futm_campaign%3Darticle%26utm_source%3Dmessenger%26utm_medium%3Dweb" title="Share on Messenger" class="ml-4 leading-none text-gray-800 hover:text-blue-600 color-transition messenger"> <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30" class="stroke-current fill-current"> <g> <circle cx="15" cy="15" r="14.25" fill="none" stroke-width="1.5"></circle> <path stroke="none" d="M11.862 21a.909.909 0 0 1-.906-.9V18.78A5.517 5.517 0 0 1 9.8 14.573c.326-2.45 2.356-4.459 4.827-4.775a5.646 5.646 0 0 1 4.69 1.552 5.544 5.544 0 0 1 1.646 4.619c-.28 2.5-2.316 4.558-4.84 4.892a5.66 5.66 0 0 1-2.956-.403l-.9.446a.915.915 0 0 1-.406.096zm.735-4.586c-.125.21.11.449.336.34l1.51-1.108a.264.264 0 0 1 .246.01l1.635.941a.26.26 0 0 0 .359-.1l1.476-2.454c.114-.219-.14-.445-.36-.32l-1.49 1.013a.264.264 0 0 1-.285-.014L14.8 13.84a.261.261 0 0 0-.375.074l-1.828 2.5zm2.115-6.182h.017-.017z"></path> </g> </svg> </a> <a href="https://twitter.com/intent/tweet?via=Dexerto&#038;text=Ali-A%2C%20Nick%20Eh%2030%20%26%23038%3B%20more%20react%20to%20new%20Fortnite%20lever%20action%20shotgun%3A%20Is%20it%20OP%3F&#038;url=https%3A%2F%2Fwww.dexerto.com%2Ffortnite%2Fali-a-nick-eh-30-more-react-to-new-fortnite-lever-action-shotgun-is-it-op-1494227%2F%3Futm_campaign%3Darticle%26utm_source%3Dtwitter%26utm_medium%3Dweb" title="Share on Twitter" class="ml-4 leading-none text-gray-800 hover:text-blue-600 color-transition twitter"> <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30" class="stroke-current fill-current"> <g> <circle cx="15" cy="15" r="14.25" fill="none" stroke-width="1.5"></circle> <path stroke="none" d="M20.462 11.529a2.848 2.848 0 0 0 1.249-1.571 5.685 5.685 0 0 1-1.804.689 2.84 2.84 0 0 0-4.84 2.59 8.062 8.062 0 0 1-5.854-2.967 2.84 2.84 0 0 0 .879 3.792 2.82 2.82 0 0 1-1.286-.356v.036c0 1.376.98 2.524 2.278 2.784a2.83 2.83 0 0 1-1.282.05 2.843 2.843 0 0 0 2.653 1.972 5.698 5.698 0 0 1-4.205 1.176A8.033 8.033 0 0 0 12.603 21c5.224 0 8.081-4.328 8.081-8.081 0-.123-.003-.246-.008-.367a5.76 5.76 0 0 0 1.417-1.47 5.666 5.666 0 0 1-1.631.447z"></path> </g> </svg> </a> <a href="https://reddit.com/submit?title=Ali-A%2C%20Nick%20Eh%2030%20%26%23038%3B%20more%20react%20to%20new%20Fortnite%20lever%20action%20shotgun%3A%20Is%20it%20OP%3F&#038;url=https%3A%2F%2Fwww.dexerto.com%2Ffortnite%2Fali-a-nick-eh-30-more-react-to-new-fortnite-lever-action-shotgun-is-it-op-1494227%2F%3Futm_campaign%3Darticle%26utm_source%3Dreddit%26utm_medium%3Dweb" title="Share on Reddit" class="ml-4 leading-none text-gray-800 hover:text-blue-600 color-transition reddit"> <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewbox="0 0 30 30" class="stroke-current fill-current"> <g> <path stroke="none" d="M22.123 14.933c0-.952-.774-1.726-1.726-1.726-.381 0-.743.124-1.038.35-.963-.67-2.226-1.069-3.568-1.17l.724-1.699 2.108.492a1.292 1.292 0 0 0 2.577-.132 1.292 1.292 0 1 0-2.377-.708l-2.463-.576a.431.431 0 0 0-.496.252l-1.002 2.348c-1.45.05-2.83.458-3.874 1.17a1.728 1.728 0 0 0-2.738 1.4c0 .63.344 1.2.873 1.494-.007.075-.01.153-.01.232 0 2.38 2.711 4.316 6.043 4.316 3.332 0 6.044-1.936 6.044-4.316 0-.068-.003-.134-.007-.2a1.71 1.71 0 0 0 .93-1.527zm-2.218-4.316a.432.432 0 1 1-.002.864.432.432 0 0 1 .002-.864zm-7.77 5.611c0-.476.388-.863.863-.863a.864.864 0 1 1-.863.863zm5.015 2.864a3.398 3.398 0 0 1-3.987 0 .431.431 0 1 1 .506-.7c.89.644 2.085.645 2.975 0a.431.431 0 1 1 .506.7zm.165-2a.864.864 0 1 1 0-1.728.864.864 0 0 1 0 1.727z"></path> <circle cx="15" cy="15" r="14.25" fill="none" stroke-width="1.5"></circle> </g> </svg> </a> </div> </div> <hr class="my-3 border-b border-gray-500" /> <div class="flex justify-start items-center overflow-hidden"> <a class="uppercase underline tracking-px text-xs hover:text-blue-700 color-transition whitespace-no-wrap" href="https://www.dexerto.com/tag/fortnite/"> fortnite </a> </div> <div id="article"> <article> <p><strong>With the brand new Fortnite update, Epic Games added Lever Action Shotgun to the game and it seems to output an insane amount of base damage, dwarfing other shotguns, but it also has a questionable accuracy problem.</strong></p> <p>Every time a new weapon is added into Fortnite, it has the potential to change up the metagame a significant amount. While some never even make a mark, the community always pays attention when it happens. Because of that, all eyes are on the new Lever Action Shotgun, which was added in with the new update.</p><script type="text/plain" data-tcf="waiting-for-consent" data-id="1423267" data-bid="1" data-placement="waterfall-below-paragraph-2">PGRpdiBjbGFzcz0iZGV4LXdhdGVyZmFsbC1iZWxvdy1wYXJhZ3JhcGgtMiBhZC13aXRoLWxhYmVsLW1oLTUwIiBzdHlsZT0ibWFyZ2luLWxlZnQ6IGF1dG87IG1hcmdpbi1yaWdodDogYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyAiIGlkPSJkZXgtMjEyMjc1Nzg4OCI+PGRpdiBjbGFzcz0iZGV4LWFkbGFiZWwiPkFkdmVydGlzZW1lbnQ8L2Rpdj48ZGl2IGlkPSdtb2JpbGUtaW4td2F0ZXJmYWxsLWFkLTEnPg0KCTxzY3JpcHQ+DQoJICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ21vYmlsZS1pbi13YXRlcmZhbGwtYWQtMScpOyB9KTsNCgk8L3NjcmlwdD4NCjwvZGl2PjwvZGl2Pg==</script> <p>Currently, players are scrambling to find out exactly where the new gun lands compared to others not only in its class, but in the entire game. Now, we have some early reactions from some streamers and suffice to say there&#8217;s a variety of opinions right now.</p> <p><iframe width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" nitro-og-src="https://www.youtube.com/embed/8m0etbiVNt8?autoplay=1" src="data:text/html;https://www.youtube.com/embed/8m0etbiVNt8?autoplay=1;base64,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" class=""></iframe></p> <p>On January 13, YouTuber Ali-A released a video talking about the new gun. While he initially said that the shotgun was &#8220;the best that Fortnite has ever seen&#8221; due to its high amount of base damage and quick rechamber speed, he quickly seemed to back off, stating that it actually might be a bit underpowered.</p><script type="text/plain" data-tcf="waiting-for-consent" data-id="1426914" data-bid="1" data-placement="waterfall-below-paragraph-4">PGRpdiBjbGFzcz0iZGV4LXdhdGVyZmFsbC1iZWxvdy1wYXJhZ3JhcGgtNCBhZC13aXRoLWxhYmVsLW1oLTUwIiBzdHlsZT0ibWFyZ2luLWxlZnQ6IGF1dG87IG1hcmdpbi1yaWdodDogYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyAiIGlkPSJkZXgtMTE0Njk3MDUzOCI+PGRpdiBjbGFzcz0iZGV4LWFkbGFiZWwiPkFkdmVydGlzZW1lbnQ8L2Rpdj48ZGl2IGlkPSdtb2JpbGUtaW4td2F0ZXJmYWxsLWFkLTInPg0KCTxzY3JpcHQ+DQoJICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ21vYmlsZS1pbi13YXRlcmZhbGwtYWQtMicpOyB9KTsNCgk8L3NjcmlwdD4NCjwvZGl2PjwvZGl2Pg==</script> <ul> <li><strong><strong>Read More: </strong></strong><a href="https://www.dexerto.com/fortnite/how-to-get-hop-rock-dualies-exotic-weapon-fortnite-1493850/" target="_blank" rel="noopener noreferrer">How to get Hop Rock Dualies exotic weapon in Fortnite</a></li> </ul> <p>The problem comes from the fact that the spread and accuracy seems to be incredibly weak. In a tweet posted to his Twitter account, he showed that a near-point black shot on an enemy with the uncommon version only netted him three pellet hits and 32 damage, which is very weak.</p> <blockquote class="twitter-tweet" data-width="500" data-dnt="true"> <p lang="en" dir="ltr">Is the new Level Action Shotgun actually really bad&#8230;!? 😶 <a href="https://t.co/AUUJeiQERQ">pic.twitter.com/AUUJeiQERQ</a></p> <p>&mdash; Ali-A (@OMGitsAliA) <a href="https://twitter.com/OMGitsAliA/status/1349311883984121859?ref_src=twsrc%5Etfw">January 13, 2021</a></p></blockquote> <p><template data-nitro-marker-id="372de9843891598aa58675a785cc4349-1"></template></p> <p>That being said, the base damage of the weapon is actually higher than others in the game right now like the Tactical Shotgun, meaning that, if you can get all of the pellets to hit your target, you have the potential to deal some heavy hits.</p> <ul> <li><strong><strong>Read More: </strong></strong><a href="https://www.dexerto.com/fortnite/fortnite-lever-action-shotgun-where-to-get-it-stats-rarities-1493945/" target="_blank" rel="noopener noreferrer">Fortnite Lever Action Shotgun: Where to get it, stats, rarities</a></li> </ul> <p>The weaknesses of the Lever Action Shotgun, however, don&#8217;t seem to be all that detrimental for some. Twitch Streamer NickEh30 posted on Twitter that the new weapon gets his approval. In addition, during a recent stream, he also said &#8220;I like it, I like it a lot&#8221;, after winning a gunfight with it.</p><script type="text/plain" data-tcf="waiting-for-consent" data-id="1423269" data-bid="1" data-placement="waterfall-below-paragraph-7">PGRpdiBjbGFzcz0iZGV4LXdhdGVyZmFsbC1iZWxvdy1wYXJhZ3JhcGgtNyBhZC13aXRoLWxhYmVsLW1oLTUwIiBzdHlsZT0ibWFyZ2luLWxlZnQ6IGF1dG87IG1hcmdpbi1yaWdodDogYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyAiIGlkPSJkZXgtNDE4ODc2OTY3Ij48ZGl2IGNsYXNzPSJkZXgtYWRsYWJlbCI+QWR2ZXJ0aXNlbWVudDwvZGl2PjxkaXYgaWQ9J21vYmlsZS1pbi13YXRlcmZhbGwtYWQtMyc+DQoJPHNjcmlwdD4NCgkgICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnbW9iaWxlLWluLXdhdGVyZmFsbC1hZC0zJyk7IH0pOw0KCTwvc2NyaXB0Pg0KPC9kaXY+PC9kaXY+</script> <blockquote class="twitter-tweet" data-width="500" data-dnt="true"> <p lang="en" dir="ltr">Things in 2021 that are officially approved by Nick Eh 30:</p> <p>&#8211; Lever Action Shotgun</p> <p>&mdash; Nick Eh 30 (@NickEh30) <a href="https://twitter.com/NickEh30/status/1349307817774215169?ref_src=twsrc%5Etfw">January 13, 2021</a></p></blockquote> <p><template data-nitro-marker-id="372de9843891598aa58675a785cc4349-2"></template></p> <p>Streamers x2Twins also seemed to like it, stating that &#8220;the Lever Action Shotgun is kind of a demon&#8221;. The pair doesn&#8217;t seem to be too confident, however, adding &#8220;maybe?&#8221; and &#8220;we&#8217;re not sure&#8221;, signifying that more testing might have to be done before determining just how good or bad it really is.</p> <p>Both NickEh30 and x2Twins reactions can be seen in a video from <a href="https://www.youtube.com/channel/UCCPNh1MBaHxolHEacvIEJMQ" target="_blank" rel="noopener noreferrer">Daily Clip Central</a> below.</p> <p><em>(NickEh30&#8217;s reaction starts at 9:12 and x2Twins reactions start at 11:50 for mobile users)</em></p> <p><iframe width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" nitro-og-src="https://www.youtube.com/embed/WTfSlWM6Ceg?start=552&autoplay=1" src="data:text/html;https://www.youtube.com/embed/WTfSlWM6Ceg?start=552&autoplay=1;base64,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" class=""></iframe></p> <p>All in all, while it might take some time to know the full ramifications, it seems like it&#8217;s an overall positive improvement and has a good balance. Here&#8217;s hoping that this is actually the case.</p> </article> </div> </div> </div> <div class="w-full md:w-1/3"> <div class="px-2b h-full"> <div class="mx-auto hidden md:block sidebar js-ad-container ad__sidebar"><script type="text/plain" data-tcf="waiting-for-consent" data-id="1423243" data-bid="1">PGRpdiBjbGFzcz0iQWR2ZXJ0aXNlbWVudCIgaWQ9ImRleC04NTgzNjQ1NTEiPjxkaXYgY2xhc3M9ImRleC1hZGxhYmVsIj5BZHZlcnRpc2VtZW50PC9kaXY+PGRpdiBpZD0nZGVza3RvcC1hcnRpY2xlLXBhZ2Utd2F0ZXJmYWxsLXNpZGViYXItMSc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rlc2t0b3AtYXJ0aWNsZS1wYWdlLXdhdGVyZmFsbC1zaWRlYmFyLTEnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pg==</script></div> <div class="w-full mt-4"></div> <div class="block w-full mt-4 hidden md:block"> <div class="block w-full"> <h2 class="pb-1 border-b-3 border-gray-800 text-gray-800 uppercase text-xl md:text-2xl leading-tight font-bold">Latest</h2> <div class="flex flex-wrap flex-col justify-start items-start"> <div class="px-0 w-full"> <div class="py-5 border-b border-brand-gray-dark"> <div class="flex flex-row md:flex-col xl:flex-row justify-start items-start w-full"> <a class="w-1/2 md:w-full relative" href="https://www.dexerto.com/fortnite/how-to-turn-off-pre-edits-in-fortnite-after-15-20-update-1494354/"> <img alt="" height="165" sizes="(max-width: 640px) 294px, (max-width: 768px) 167px, (max-width: 980px) 220px, (max-width: 1300px) 294px" width="294" nitro-lazy-srcset="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235653/35bd146c5e776c34f9ce977e7617a9dc.Fortnite-building.jpg 294w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235653/c855a16e399fac778f16e75f2120aece.Fortnite-building.jpg 167w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235653/453cfb70a062c3441482515962cbe3dd.Fortnite-building.jpg 220w" nitro-lazy-src="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235653/35bd146c5e776c34f9ce977e7617a9dc.Fortnite-building.jpg" class="w-full h-full img-grid wp-image-1494387 nitro-lazy" nitro-lazy-empty id="NjE0OjcyMQ==-1" src="data:image/svg+xml;nitro-empty-id=NjE0OjcyMQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTYwMCA5MDAiIHdpZHRoPSIxNjAwIiBoZWlnaHQ9IjkwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> </a> <div class="w-1/2 md:w-full flex justify-start items-start flex-col ml-3 md:ml-0 xl:ml-5 mt-2 xl:mt-0"> <a href="https://www.dexerto.com/fortnite/" class="text-blue-600 hover:text-blue-700 color-transition text-xxs font-black uppercase tracking-px"> Fortnite </a> <a href="https://www.dexerto.com/fortnite/how-to-turn-off-pre-edits-in-fortnite-after-15-20-update-1494354/" class="text-sm lg:text-sm text-gray-900 font-bold leading-tight line-clamp small-title hover:text-blue-600 color-transition"> <h2>How to turn off pre-edits in Fortnite after 15.20 update</h2> </a> </div> </div> </div> </div> <div class="px-0 w-full"> <div class="py-5 border-b border-brand-gray-dark"> <div class="flex flex-row md:flex-col xl:flex-row justify-start items-start w-full"> <a class="w-1/2 md:w-full relative" href="https://www.dexerto.com/csgo/blast-global-finals-stream-schedule-scores-bracket-1494360/"> <img alt="" height="165" sizes="(max-width: 640px) 294px, (max-width: 768px) 167px, (max-width: 980px) 220px, (max-width: 1300px) 294px" width="294" nitro-lazy-srcset="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235915/35bd146c5e776c34f9ce977e7617a9dc.premier-global-finals.jpg 294w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235915/c855a16e399fac778f16e75f2120aece.premier-global-finals.jpg 167w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235915/453cfb70a062c3441482515962cbe3dd.premier-global-finals.jpg 220w" nitro-lazy-src="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235915/35bd146c5e776c34f9ce977e7617a9dc.premier-global-finals.jpg" class="w-full h-full img-grid wp-image-1494392 nitro-lazy" nitro-lazy-empty id="NjI5OjczNw==-1" src="data:image/svg+xml;nitro-empty-id=NjI5OjczNw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTYwMCA5MDAiIHdpZHRoPSIxNjAwIiBoZWlnaHQ9IjkwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> </a> <div class="w-1/2 md:w-full flex justify-start items-start flex-col ml-3 md:ml-0 xl:ml-5 mt-2 xl:mt-0"> <a href="https://www.dexerto.com/csgo/" class="text-blue-600 hover:text-blue-700 color-transition text-xxs font-black uppercase tracking-px"> CS:GO </a> <a href="https://www.dexerto.com/csgo/blast-global-finals-stream-schedule-scores-bracket-1494360/" class="text-sm lg:text-sm text-gray-900 font-bold leading-tight line-clamp small-title hover:text-blue-600 color-transition"> <h2>How to watch BLAST Premier Global Final: stream, schedule, teams, bracket</h2> </a> </div> </div> </div> </div> <div class="px-0 w-full"> <div class="py-5 border-b border-brand-gray-dark"> <div class="flex flex-row md:flex-col xl:flex-row justify-start items-start w-full"> <a class="w-1/2 md:w-full relative" href="https://www.dexerto.com/entertainment/addison-rae-responds-to-rumors-she-bailed-bryce-hall-out-of-jail-1494371/"> <img alt="Addison Rae responds to rumors of bailing Bryce Hall out of jail" height="165" sizes="(max-width: 640px) 294px, (max-width: 768px) 167px, (max-width: 980px) 220px, (max-width: 1300px) 294px" width="294" nitro-lazy-srcset="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235046/35bd146c5e776c34f9ce977e7617a9dc.Addison-Rae-responds-to-rumors-of-bailing-Bryce-Hall-out-of-jail.jpg 294w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235046/c855a16e399fac778f16e75f2120aece.Addison-Rae-responds-to-rumors-of-bailing-Bryce-Hall-out-of-jail.jpg 167w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235046/453cfb70a062c3441482515962cbe3dd.Addison-Rae-responds-to-rumors-of-bailing-Bryce-Hall-out-of-jail.jpg 220w" nitro-lazy-src="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13235046/35bd146c5e776c34f9ce977e7617a9dc.Addison-Rae-responds-to-rumors-of-bailing-Bryce-Hall-out-of-jail.jpg" class="w-full h-full img-grid wp-image-1494379 nitro-lazy" nitro-lazy-empty id="NjQ0Ojk3Mw==-1" src="data:image/svg+xml;nitro-empty-id=NjQ0Ojk3Mw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTYwMCA5MDAiIHdpZHRoPSIxNjAwIiBoZWlnaHQ9IjkwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> </a> <div class="w-1/2 md:w-full flex justify-start items-start flex-col ml-3 md:ml-0 xl:ml-5 mt-2 xl:mt-0"> <a href="https://www.dexerto.com/entertainment/" class="text-blue-600 hover:text-blue-700 color-transition text-xxs font-black uppercase tracking-px"> Entertainment </a> <a href="https://www.dexerto.com/entertainment/addison-rae-responds-to-rumors-she-bailed-bryce-hall-out-of-jail-1494371/" class="text-sm lg:text-sm text-gray-900 font-bold leading-tight line-clamp small-title hover:text-blue-600 color-transition"> <h2>Addison Rae responds to rumors she bailed Bryce Hall out of jail</h2> </a> </div> </div> </div> </div> <div class="px-0 w-full"> <div class="py-5 border-b border-brand-gray-dark"> <div class="flex flex-row md:flex-col xl:flex-row justify-start items-start w-full"> <a class="w-1/2 md:w-full relative" href="https://www.dexerto.com/apex-legends/apex-legends-dev-reveals-plans-to-nerf-horizon-in-season-8-1494349/"> <img alt="horizon nerf apex legends season 8" height="165" sizes="(max-width: 640px) 294px, (max-width: 768px) 167px, (max-width: 980px) 220px, (max-width: 1300px) 294px" width="294" nitro-lazy-srcset="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13224409/35bd146c5e776c34f9ce977e7617a9dc.Apex-Legends-dev-reveals-plans-nerf-Horizon-in-Season-8.jpg 294w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13224409/c855a16e399fac778f16e75f2120aece.Apex-Legends-dev-reveals-plans-nerf-Horizon-in-Season-8.jpg 167w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13224409/453cfb70a062c3441482515962cbe3dd.Apex-Legends-dev-reveals-plans-nerf-Horizon-in-Season-8.jpg 220w" nitro-lazy-src="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/13224409/35bd146c5e776c34f9ce977e7617a9dc.Apex-Legends-dev-reveals-plans-nerf-Horizon-in-Season-8.jpg" class="w-full h-full img-grid wp-image-1494356 nitro-lazy" nitro-lazy-empty id="NjU5OjkwNw==-1" src="data:image/svg+xml;nitro-empty-id=NjU5OjkwNw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTYwMCA5MDAiIHdpZHRoPSIxNjAwIiBoZWlnaHQ9IjkwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> </a> <div class="w-1/2 md:w-full flex justify-start items-start flex-col ml-3 md:ml-0 xl:ml-5 mt-2 xl:mt-0"> <a href="https://www.dexerto.com/apex-legends/" class="text-blue-600 hover:text-blue-700 color-transition text-xxs font-black uppercase tracking-px"> Apex Legends </a> <a href="https://www.dexerto.com/apex-legends/apex-legends-dev-reveals-plans-to-nerf-horizon-in-season-8-1494349/" class="text-sm lg:text-sm text-gray-900 font-bold leading-tight line-clamp small-title hover:text-blue-600 color-transition"> <h2>Apex Legends dev reveals plans to nerf Horizon in Season 8</h2> </a> </div> </div> </div> </div> <div class="px-0 w-full"> <div class="py-5"> <div class="flex flex-row md:flex-col xl:flex-row justify-start items-start w-full"> <a class="w-1/2 md:w-full relative" href="https://www.dexerto.com/entertainment/xqc-dominates-as-twitchs-most-watched-streamer-of-2020-1491527/"> <img alt="Xqc and the Twitch logo" height="165" sizes="(max-width: 640px) 294px, (max-width: 768px) 167px, (max-width: 980px) 220px, (max-width: 1300px) 294px" width="294" nitro-lazy-srcset="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/08151013/35bd146c5e776c34f9ce977e7617a9dc.xqc-most-watched-twitch-2020.jpg 294w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/08151013/c855a16e399fac778f16e75f2120aece.xqc-most-watched-twitch-2020.jpg 167w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/08151013/453cfb70a062c3441482515962cbe3dd.xqc-most-watched-twitch-2020.jpg 220w" nitro-lazy-src="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/dexerto-assets-production-cbbdf288/uploads/2021/01/08151013/35bd146c5e776c34f9ce977e7617a9dc.xqc-most-watched-twitch-2020.jpg" class="w-full h-full img-grid wp-image-1491533 nitro-lazy" nitro-lazy-empty id="Njc0Ojc4OA==-1" src="data:image/svg+xml;nitro-empty-id=Njc0Ojc4OA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTA2NyA2MDAiIHdpZHRoPSIxMDY3IiBoZWlnaHQ9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> </a> <div class="w-1/2 md:w-full flex justify-start items-start flex-col ml-3 md:ml-0 xl:ml-5 mt-2 xl:mt-0"> <a href="https://www.dexerto.com/business/" class="text-blue-600 hover:text-blue-700 color-transition text-xxs font-black uppercase tracking-px"> Business </a> <a href="https://www.dexerto.com/entertainment/xqc-dominates-as-twitchs-most-watched-streamer-of-2020-1491527/" class="text-sm lg:text-sm text-gray-900 font-bold leading-tight line-clamp small-title hover:text-blue-600 color-transition"> <h2>xQc dominates as Twitch&#8217;s most-watched streamer of 2020</h2> </a> </div> </div> </div> </div> </div> </div> </div> <div class="ad__sticky-desktop sticky mx-auto mt-8 hidden md:block sidebar js-ad-container ad__sidebar"><script type="text/plain" data-tcf="waiting-for-consent" data-id="1423244" data-bid="1">PGRpdiBjbGFzcz0iQWR2ZXJ0aXNlbWVudCIgaWQ9ImRleC0xODkzNTAxMTQyIj48ZGl2IGNsYXNzPSJkZXgtYWRsYWJlbCI+QWR2ZXJ0aXNlbWVudDwvZGl2PjxkaXYgaWQ9J2Rlc2t0b3AtYXJ0aWNsZS1wYWdlLXdhdGVyZmFsbC1zaWRlYmFyLTInPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkZXNrdG9wLWFydGljbGUtcGFnZS13YXRlcmZhbGwtc2lkZWJhci0yJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4=</script></div></div> </div> </div> </div> </div> </div> </div> </div> <script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly93d3cuZGV4ZXJ0by5jb20vZm9ydG5pdGUvaG93LXRvLXR1cm4tb2ZmLXByZS1lZGl0cy1pbi1mb3J0bml0ZS1hZnRlci0xNS0yMC11cGRhdGUtMTQ5NDM1NC8='); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', '0a5f4655f6ea4773dfaa246839d11fb6b44cdfe840c3d400c28fd466678374d91b56b058f83c69586403af567ff396a99f3aa0a14a67aed10dd0ad93ba3b75ee'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly93d3cuZGV4ZXJ0by5jb20vZm9ydG5pdGUvaG93LXRvLXR1cm4tb2ZmLXByZS1lZGl0cy1pbi1mb3J0bml0ZS1hZnRlci0xNS0yMC11cGRhdGUtMTQ5NDM1NC8=&nitroBeaconCookies=W10=&nitroBeaconHash=0a5f4655f6ea4773dfaa246839d11fb6b44cdfe840c3d400c28fd466678374d91b56b058f83c69586403af567ff396a99f3aa0a14a67aed10dd0ad93ba3b75ee&proxyPurgeOnly=&layout=post');
        }
    }
</script><footer class="bg-gray-900 relative inset-x-0 bottom-0 z-0 pb-16 md:pb-0"> <div class="container mx-auto px-8 lg:px-5 py-6 lg:py-3 flex flex-wrap flex-col lg:flex-row items-center justify-center lg:justify-between"> <a class="lg:w-10 lg:h-10 lg:p-px leading-none" href="https://www.dexerto.com"> <img alt="Logo" media="(max-width: 979px)" width="50" height="50" layout="fixed" nitro-lazy-srcset="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/wp-content/themes/dexerto/assets/images/logo/mobile@2x.png 98w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/wp-content/themes/dexerto/assets/images/logo/mobile@2x.png 196w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/wp-content/themes/dexerto/assets/images/logo/mobile@3x.png 294w" nitro-lazy-src="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/wp-content/themes/dexerto/assets/images/logo/mobile.png" class="lg:hidden xl:hidden nitro-lazy" nitro-lazy-empty id="NzEwOjk0-1" src="data:image/svg+xml;nitro-empty-id=NzEwOjk0-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDUgNDYiIHdpZHRoPSI0NSIgaGVpZ2h0PSI0NiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> <img alt="Logo" media="(min-width: 980px)" width="42" height="42" layout="responsive" nitro-lazy-srcset="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/wp-content/themes/dexerto/assets/images/logo/mobile@2x.png 45w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/wp-content/themes/dexerto/assets/images/logo/mobile@2x.png 90w, https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/wp-content/themes/dexerto/assets/images/logo/mobile@3x.png 135w" nitro-lazy-src="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/wp-content/themes/dexerto/assets/images/logo/mobile.png" class="hidden lg:block nitro-lazy" nitro-lazy-empty id="NzEzOjk0-1" src="data:image/svg+xml;nitro-empty-id=NzEzOjk0-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDUgNDYiIHdpZHRoPSI0NSIgaGVpZ2h0PSI0NiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> </a> <ul id="menu-footer" class="flex flex-wrap justify-center lg:justify-end items-center mt-6 lg:mt-0 lg:order-last lg:flex-grow"><li><a class='block px-3 py-4 text-xs text-gray-300' href='https://www.dexerto.com/about/'>About</a></li> <li><a class='block px-3 py-4 text-xs text-gray-300' href='https://www.dexerto.com/cookies-policy/'>Cookies Policy</a></li> <li><a class='block px-3 py-4 text-xs text-gray-300' href='https://www.dexerto.com/privacy-policy/'>Privacy Policy</a></li> <li><a class='block px-3 py-4 text-xs text-gray-300' href='https://www.dexerto.com/terms-and-conditions/'>Terms and Conditions</a></li> </ul> <div class="lg:ml-4 text-center lg:text-left"> <p class="mt-6 lg:mt-0 text-xs text-gray-300">&copy; Copyright 2021 Dexerto Ltd.</p> </div> </div> </footer><script nitro-exclude>(function(){var t=[];var e={};var r=null;var a={enabled:true,observeSelectors:['[class*="slider"]','[id*="slider"]',".fotorama",".esg-grid"],attributes:["src","data-src"],attributeRegex:/^data:image\/.*?;nitro-empty-id=([^;]*);base64/,cssUrlFuncRegex:/^url\(['|"]data:image\/.*?;nitro-empty-id=([^;]*);base64/};var i=function(t){setTimeout(t,0)};var l=function(){document.querySelectorAll("[nitro-lazy-empty]").forEach(function(t){let r=t.getAttribute("nitro-lazy-src");let a=t.getAttribute("id");if(a&&r){e[a]=r}});r=new MutationObserver(n);let t=document.querySelectorAll(a.observeSelectors.join(","));for(let e=0;e<t.length;++e){r.observe(t[e],{subtree:true,childList:true,attributes:true,attributeFilter:a.attributes,characterData:false,attributeOldValue:false,characterDataOldValue:false})}};var n=function(t){for(let e=0;e<t.length;++e){switch(t[e].type){case"attributes":let r=t[e].target.getAttribute(t[e].attributeName);if(!r)break;let l=a.attributeRegex.exec(r);if(l&&l[1]){t[e].target.setAttribute("nitro-lazy-"+t[e].attributeName,u(l[1]));if(t[e].target.className.indexOf("nitro-lazy")<0){t[e].target.className+=" nitro-lazy"}}break;case"childList":if(t[e].addedNodes.length>0){for(let r=0;r<t[e].addedNodes.length;++r){let a=t[e].addedNodes[r];i(function(t){return function(){s(t,true)}}(a))}}break}}};var s=function(e,r){if(!(e instanceof HTMLElement))return;if(t.indexOf(e)>-1)return;for(let t=0;t<a.attributes.length;++t){let r=e.getAttribute(a.attributes[t]);if(r){let i=a.attributeRegex.exec(r);if(i){e.setAttribute("nitro-lazy-"+a.attributes[t],u(i[1]));if(e.className.indexOf("nitro-lazy")<0){e.className+=" nitro-lazy"}}}}if(e.style.backgroundImage){let t=a.cssUrlFuncRegex.exec(e.style.backgroundImage);if(t){e.setAttribute("nitro-lazy-bg",u(t[1]));if(e.className.indexOf("nitro-lazy")<0){e.className+=" nitro-lazy"}}}t.push(e);if(r){e.querySelectorAll("*").forEach(function(t){i(function(){s(t)})})}};function u(t){return e[t]}if(a.enabled){l()}})();</script> <div class="fixed bottom-0 left-0 w-full z-110"> <div class="flex justify-between items-end"> <div class="bg-gray-800 w-6 h-6 md:hidden" aria-label="Close" tabindex="0" id="close-footer-ad"> <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 240 240" focusable="false"><path fill="#fff" d="M134.8,120l48.6-48.6c2-1.9,2.1-5.2,0.2-7.2c0,0-0.1-0.1-0.2-0.2l-7.4-7.4c-1.9-2-5.2-2.1-7.2-0.2c0,0-0.1,0.1-0.2,0.2L120,105.2L71.4,56.6c-1.9-2-5.2-2.1-7.2-0.2c0,0-0.1,0.1-0.2,0.2L56.6,64c-2,1.9-2.1,5.2-0.2,7.2c0,0,0.1,0.1,0.2,0.2l48.6,48.7l-48.6,48.6c-2,1.9-2.1,5.2-0.2,7.2c0,0,0.1,0.1,0.2,0.2l7.4,7.4c1.9,2,5.2,2.1,7.2,0.2c0,0,0.1-0.1,0.2-0.2l48.7-48.6l48.6,48.6c1.9,2,5.2,2.1,7.2,0.2c0,0,0.1-0.1,0.2-0.2l7.4-7.4c2-1.9,2.1-5.2,0.2-7.2c0,0-0.1-0.1-0.2-0.2L134.8,120z"></path></svg> </div> <button class="bg-blue-500 items-center px-4 py-2 rounded-t text-white ml-auto flex" role="button" id="gdpr_link" onclick="window._sp_.loadPrivacyManagerModal(304015)">Privacy</button> <button class="bg-blue-500 items-center px-4 py-2 rounded-t text-white ml-auto hidden" role="button" id="ccpa_link" onclick="window._sp_ccpa.loadPrivacyManagerModal(null, '5f7b850848611a7328cc6517')">Do Not Sell My Info</button> <template data-nitro-marker-id="289cf5ae33fdac3faf008ae16ba01148-1"></template> </div> <div class="ad__mobile-footer block md:hidden bg-gray-200 py-1 w-full text-center leading-zero"><script type="text/plain" data-tcf="waiting-for-consent" data-id="1416420" data-bid="1">PGRpdiBpZD0nbW9iaWxlLWJvdHRvbS1hZGhlc2lvbi1tb2JpbGUtd2ViJz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnbW9iaWxlLWJvdHRvbS1hZGhlc2lvbi1tb2JpbGUtd2ViJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj4=</script></div></div> <template data-nitro-marker-id="advanced-ads-sticky-footer-js-js-extra"></template> <template data-nitro-marker-id="advanced-ads-sticky-footer-js-js"></template> <template data-nitro-marker-id="dexerto-main-js-js"></template> <template data-nitro-marker-id="advadsTrackingGAFront-js-extra"></template> <template data-nitro-marker-id="advadsTrackingGAFront-js"></template> <template data-nitro-marker-id="advadsTrackingHandle-js-extra"></template> <template data-nitro-marker-id="advadsTrackingHandle-js"></template> <template data-nitro-marker-id="wp-embed-js"></template> <template data-nitro-marker-id="wp-embed-js-after"></template> <template data-nitro-marker-id="0c66c173a98845241da35f13ce430323-1"></template><template data-nitro-marker-id="c5cb27b8877b81484f8ef36b98275b01-1"></template> <script>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</script><noscript id="nitro-deferred-styles"><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-alcba.nitrocdn.com/BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq/assets/static/optimized/rev-ada0c53/combinedCss/nitro-min-noimport-f1585b379f14f7d7e7dba58ce46a4b50-stylesheet.css" /><style type="text/css" id="wp-custom-css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.sponsored .ad__header .dex-adlabel{display:none;}</style></noscript><script id="nitro-boot-resource-loader">NPRL.boot();</script><script>window.addEventListener("beforeunload", function (event) {
	let nitroData = new FormData();
	nitroData.append("key", "BqyaBSISTYIqpIPWgtpzxzNsJOWHLHtq");
	navigator.sendBeacon("//to.getnitropack.com/", nitroData);
});
</script></body> </html> 